<!DOCTYPE html>
<html xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/static/v1/widgets/763856997-widget_css_bundle.css' />
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.ampmfm.com.ar/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.ampmfm.com.ar/2017/07/el-bolson-turismo_17.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="AmPm  102.9 FM El Bolson - Atom" href="http://www.ampmfm.com.ar/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="AmPm  102.9 FM El Bolson - RSS" href="http://www.ampmfm.com.ar/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="AmPm  102.9 FM El Bolson - Atom" href="https://www.blogger.com/feeds/5842614001568570852/posts/default" />

<link rel="alternate" type="application/atom+xml" title="AmPm  102.9 FM El Bolson - Atom" href="http://www.ampmfm.com.ar/feeds/8032410077063855528/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://4.bp.blogspot.com/-14BdTCmWbNs/WWzaukXiCpI/AAAAAAAASbo/l1-kvKAJOFgLqTqv0oUTIbf0-Ymsgja3ACLcBGAs/s640/20046392_10213181611845249_2106644959130674130_n.jpg' rel='image_src'/>
<meta content='http://www.ampmfm.com.ar/2017/07/el-bolson-turismo_17.html' property='og:url'/>
<meta content='El Bolsón turismo' property='og:title'/>
<meta content='Exitoso Ciclo radial en Radio El Bolson 106.7. Emite en dos horarios 7-9 Periodistoco / 18-20 Entretenimientos.' property='og:description'/>
<meta content='https://4.bp.blogspot.com/-14BdTCmWbNs/WWzaukXiCpI/AAAAAAAASbo/l1-kvKAJOFgLqTqv0oUTIbf0-Ymsgja3ACLcBGAs/w1200-h630-p-k-no-nu/20046392_10213181611845249_2106644959130674130_n.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title> AmPm #elbolson 2944800999 Fm 102.9
      
El Bolsón turismo | AmPm  102.9 FM El Bolson
</title>
<meta charset='UTF-8'/>
<meta content='width=device-width, initial-scale=1, maximum-scale=1' name='viewport'/>
<link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,700|Helvetica+Neue' rel='stylesheet'/>
<link href='https://googledrive.com/host/0BxRWAQDD7jACOE1ZR1c5LU9zalk' id='fontawesome' rel='stylesheet' type='text/css'/>


<style type="text/css">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</style>
<style type='text/css'>
   
</style>
<!--[if !IE]><!-->
<style type='text/css'>
.post-body img{ max-width:100%; }
</style>
<!--<![endif]-->
<script src='http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js' type='text/javascript'></script>
<script type='text/javascript'>//<![CDATA[
var summary = 27;
eval(function(p,a,c,k,e,d){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--){d[e(c)]=k[c]||e(c)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('8 j(s,n){R s.Q(/<.*?>/P,"").S(/\\s+/).T(0,n-1).W(" ")}8 V(a){h p=f.U(a);h w=O;b="";5=p.N("5");g(5.H>=1)b=\'<2 3="I"><a 4="\'+y+\'"><5 q="\'+5[0].q+\'" A="J-r:v%;r:v%;" K="\'+x+\'" /></a></2>\';Y b=\'<2 3="i-o X-o"></2>\';p.k=b+\'<2 3="1a=D"><2 3="i-16"><c 3="18">\'+t+\'</c><c 3="15">-</c><a 4="\'+y+\'#z">\'+u+\' z</a></2><m 3="i-13" A="l:0;l-17:19;"><a 4="\'+y+\'">\'+x+\'</a></m><p>\'+j(p.k,w)+\'...</p></2>\'}$(f)[\'E\'](8(){h F=$(\'#6\')[\'G\']();g(F==14){B[\'C\'][\'4\']=\'9://e.7.d/\'};$(\'#6\')[\'11\'](\'4\',\'9://e.7.d/\');$(\'#6\')[\'12\'](\'\');$(\'#6\')[\'D\'](\'<a 4="9://e.7.d">Z 10</a>\')});$(f)[\'E\'](8(){g(!$(\'#6\')[\'L\'](\':M\')){B[\'C\'][\'4\']=\'9://e.7.d\'}});',62,73,'||div|class|href|img|ident|templatetrackers|function|http||imgtag|span|com|www|document|if|var|entry|stripTags|innerHTML|margin|h2||image||src|width||||100|summ|||comments|style|window|location|wrap|ready|_0x418ex1|val|length|thumb|max|alt|is|visible|getElementsByTagName|summary|ig|replace|return|split|slice|getElementById|rm|join|no|else|Template|Trackers|attr|text|title|null|sep|meta|bottom|date|10px|excerpt'.split('|'),0,{}))

//]]></script>
<!-- control recent labeled posts from here -->
<script type='text/javascript'>//<![CDATA[

// featured posts 6 TOP MOST SLider 


Slider_numposts = '15';


// jquery recent posts ticker

ticker_numposts = '15'


// featured posts 1

Label1_Title  = 'Notas con Audio 102.9'; // Add post label here

Label1  = 'notas';

Label1_numposts = '15';



// featured posts 2

Label2_Title  = 'Destacadas AmPm'; // Add title here

Label2  = 'Actualidad'; // Add post label here

Label2_numposts = '15';



// featured posts 3

Label3_Title  = 'Notas Con Video 102.9'; // Add title here

Label3  = 'VIDEO'; // Add post label here

Label3_numposts = '15';



// featured posts 4 carousel slider

Label4_Title = 'Ricardo Bucci 24hs Deportes'; // Add title here

Label4 = 'Deportes'; // Add post label here

Label4_numposts = '15';



// featured posts 5 

Label5_Title = 'La Revista De AMPM'; // Add title here

Label5 = 'varios'; // Add post label here

Label5_numposts = '15';

//]]></script>
<script>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</script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=5842614001568570852&amp;zx=c188526a-870f-441f-847b-f0ad43aa562f' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=5842614001568570852&amp;zx=c188526a-870f-441f-847b-f0ad43aa562f' rel='stylesheet'/></noscript>
</head>
<!--<body>-->
<body>
<div class='top'>
<div class='ct-wrapper'>
<div class='top-menu'>
<ul class='menu' id='menu-menu'>
<li><a href='http://www.ampmfm.com.ar/'>Home</a></li>
<li><a href='http://www.ampmfm.com.ar/p/blog-page.html'>Clima Temperatura El Bolson</a></li>
<li><a href='http://www.ampmfm.com.ar/'>SMS VENTAS PUBLICIDAD 0294 154 58 5400</a></li>
<li><a href='http://www.ampmfm.com.ar/p/comunicate-contactate-mail-ampm-el.html'>Contacto</a></li>
</ul>
</div>
<div class='social'>
<ul class='list'>
<li><a class='twitter' href='https://twitter.com/pm3540'><i class='icon-twitter'></i></a></li>
<li><a class='fb' href='https://www.facebook.com/AmPmFm'><i class='icon-facebook'></i></a></li>
<li><a class='gplus' href='https://plus.google.com/+rodrigosotomayor/posts'><i class='fa icon-google-plus'></i></a></li>
<li><a class='youtube' href='https://youtu.be/Tr1G2ZiAEkE'><i class='fa icon-play'></i></a></li>
<li><a class='rss' href='/feed'><i class='fa icon-rss'></i></a></li>
</ul>
</div>
</div>
</div>
<div class='header-wrapper'>
<div class='ct-wrapper'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.ampmfm.com.ar/' style='display: block'>
<img alt='AmPm  102.9 FM El Bolson' id='Header1_headerimg' src='http://1.bp.blogspot.com/-cnYU-5ldBqY/V7UOc3ICVuI/AAAAAAACj7M/1Ubf2I9Cpggg0sLEl7L46tBzwbhjfpcFwCK4B/s1600/13962502_1342502189112312_7824014595118536902_n.jpg' style='display: block'/>
</a>
</div>
</div></div>
<nav class='default site-navigation' id='menu-bar' role='navigation'>
<ul class='menu' id='menu-main'>
<li><a href='http://www.ampmfm.com.ar/'>Home</a></li>
<li><a href='http://www.ampmfm.com.ar/p/blog-page.html'>Clima</a></li>
<li><a href='http://www.comunicadosampm.com/'>Comunicados</a></li>
<li><a href='/search/label/Travel'>WhatsAPP 2944800999</a></li>
<li><a href='http://www.ustream.tv/embed/6623873?html5ui'>Tv 102.9</a></li>
<li><a href=''>VOLVE A ESCUCHARLO ( ARCHIVO ) </a>
<ul class='sub-menu'>
<li><a href='http://radiocut.fm/radioshow/ampm-7-8/'>AM 7-8</a></li>
<li><a href='http://radiocut.fm/radioshow/ampm-8-10-limite-42/'>AM 8-10 LIMITE 42</a></li>
<li><a href='http://radiocut.fm/radioshow/ampm-10-12-la-comarca-notici/'>AM 10-12 MARTIN Y PABLO</a></li>
<li><a href='http://radiocut.fm/radioshow/manifiesto-deportivo/'>MANIFIESTO DEPORTIVO / ORSAI</a></li>
<li><a href='http://radiocut.fm/radioshow/dos-puntos/'>DOS PUNTOS</a></li>
<li><a href='http://radiocut.fm/radioshow/pm/'> Tierra de Hits </a></li>
<li><a href='http://radiocut.fm/radioshow/orbita-de-radio/'>ORBITA DE RADIO</a></li>
<li><a href='http://radiocut.fm/radioshow/la-noche-vos-y-yo/'>La Noche vos y yo</a></li>
<li><a href='http://radiocut.fm/radioshow/la-hora-del-vecino/'>LA HORA DEL VECINO</a></li>
<li><a href='http://radiocut.fm/radioshow/derechos-y-obligaciones/'>DERECHOS Y OBLIGACIONES</a></li>
<li><a href='http://radiocut.fm/radioshow/con-voz-y-voto/'>CON VOZ Y VOTO</a></li>
</ul>
</li>
<li><a href=''>Contact</a></li>
</ul>
</nav><!-- Navigation Menu Ends Here -->
</div>
</div>
<!-- header wrapper ends here -->
<div class='clr'></div>
<script>//<![CDATA[
	jQuery(document).ready(function() {		
		jQuery("#feat-ticker").show();
		jQuery("ul#ticker-posts").liScroll({travelocity: 0.05});		
	});	
//]]></script>
<div class='inner-wrap'>
<div class='section-title clearfix' id='feat-ticker' style='display: block;'>
<div class='title'>
<h4>Ultimas Noticias AMPM</h4>
</div>
<div class='tickercontainer'>
<div class='mask'>
<script type='text/javaScript'>
   		 document.write("<script src=\"/feeds/posts/default/?max-results="+ticker_numposts+"&orderby=published&alt=json-in-script&callback=tickerposts\"><\/script>");
	</script>
</div>
</div>
</div>
</div>
<div class='clr'></div>
<!-- /\/\/\/ OUTER WRAPPER /\/\/\/ -->
<div class='outer-wrapper'>
<div class='ct-wrapper'>
<div class='main-wrapper'>
<div class='content section' id='content'><div class='widget HTML' data-version='1' id='HTML22'>
<div class='widget-content'>
<iframe width="480" height="270" src="http://www.ustream.tv/embed/6623873?html5ui" scrolling="no" allowfullscreen webkitallowfullscreen frameborder="0" style="border: 0 none transparent;"></iframe><a href="http://www.ustream.tv/" title="Live stream software by Ustream" style="padding: 2px 0px 4px; width: 400px; background: #ffffff; display: block; color: #000000; font-weight: normal; font-size: 10px; text-decoration: underline; text-align: left;" target="_blank">Live Stream Software</a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML22&action=editWidget&sectionId=content' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML22"));' target='configHTML22' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->
<div class='single-post'>
<div class='post hentry' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://4.bp.blogspot.com/-14BdTCmWbNs/WWzaukXiCpI/AAAAAAAASbo/l1-kvKAJOFgLqTqv0oUTIbf0-Ymsgja3ACLcBGAs/s640/20046392_10213181611845249_2106644959130674130_n.jpg' itemprop='image_url'/>
<meta content='5842614001568570852' itemprop='blogId'/>
<meta content='8032410077063855528' itemprop='postId'/>
<div class='entry-header'>
<h1 class='post-title entry-title' itemprop='name'>
El Bolsón turismo
</h1>
<div class='entry-meta'>
<span class='cat'>
</span>
<span class='date'>23:49:00</span>
<span class='sep'>-</span>
<span class='comments'>
<a href='https://www.blogger.com/comment.g?blogID=5842614001568570852&postID=8032410077063855528&isPopup=true' onclick='javascript:window.open(this.href, "bloggerPopup", "toolbar=0,location=0,statusbar=1,menubar=0,scrollbars=yes,width=640,height=500"); return false;'>Leave a Comment</a></span>
</div>
</div>
<div class='post-body entry-content' id='post-body-8032410077063855528' itemprop='description articleBody'>
<style type="text/css">                            h1 a:hover {background-color:#888;color:#fff ! important;}                            div#emailbody table#itemcontentlist tr td div ul {                                          list-style-type:square;                                          padding-left:1em;                          }                                    div#emailbody table#itemcontentlist tr td div blockquote {                                  padding-left:6px;                                  border-left: 6px solid #dadada;                                  margin-left:1em;                          }                                    div#emailbody table#itemcontentlist tr td div li {                                  margin-bottom:1em;                                  margin-left:1em;                          }                              table#itemcontentlist tr td a:link, table#itemcontentlist tr td a:visited, table#itemcontentlist tr td a:active, ul#summarylist li a {                                  color:#000099;                                  font-weight:bold;                                  text-decoration:none;                          }                                   img {border:none;}                      </style>  <div xmlns="http://www.w3.org/1999/xhtml" id="emailbody" style="margin:0 2em;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;color:#000000;">  <table style="border:0;padding:0;margin:0;width:100%">  <tr>  <td style="vertical-align:top" width="99%">  <h1 style="margin:0;padding-bottom:6px;">  <a style="color:#888;font-size:22px;font-family:Arial, Helvetica, sans-serif;font-weight:normal;text-decoration:none;" href="http://turismoelbolson.blogspot.com/" title="(http://turismoelbolson.blogspot.com/)">El Bols&oacute;n turismo</a>  </h1>  </td>  <td width="1%" />  </tr>  </table>  <hr style="border:1px solid #ccc;padding:0;margin:0" />  <ul style="clear:both;padding:0 0 0 1.2em;width:100%" id="summarylist">  <li>  <a href="#1">Folclombe D&iacute;a del amigo</a>  </li>  <li>  <a href="#2">Julio en El Pantallazo</a>  </li>  <li>  <a href="#3">D&iacute;a del amigo con moonshiners</a>  </li>  <li>  <a href="#4">Pe&ntilde;a al encuentro</a>  </li>  <li>  <a href="#5">Seminario de Flamenco</a>  </li>  <li>  <a href="#6">Bienvenidas vacaciones 2017</a>  </li>  <li>  <a href="#7">Proyecci&oacute;n y debate del documental PARIR.</a>  </li>  <li>  <a href="#8">Muestra de invierno 2017</a>  </li>  <li>  <a href="#9">Despierta Caracol</a>  </li>  <li>  <a href="#10">S&oacute;lo los giles mueren de amor</a>  </li>  <li>  <a href="#11">Ba&ntilde;o de Gong y canci&oacute;n del alma</a>  </li>  <li>  <a href="#12">Sinsemina</a>  </li>  <li>  <a href="#13">Abuelas y Abuelos leecuentos</a>  </li>  <li>  <a href="#14">Sobrevivir y vivir en escena</a>  </li>  <li>  <a href="#15">Talleres en Casa de la cultura Av. San Mart&iacute;n</a>  </li>  <li>  <a href="#16">Fotograf&iacute;a inicial</a>  </li>  <li>  <a href="#17">Clase y pr&aacute;ctica de tango</a>  </li>  <li>  <a href="#18">Cursos del CFP N&ordm;657</a>  </li>  </ul>  <table id="itemcontentlist">  <tr xmlns="">  <td style="margin-bottom:0;line-height:1.4em;">  <p style="margin:1em 0 3px 0;">  <a name="1" style="font-family:Arial, Helvetica, sans-serif;font-size:18px;" href="http://turismoelbolson.blogspot.com/2017/07/folclombe-dia-del-amigo.html">Folclombe D&iacute;a del amigo</a>  </p>  <p style="font-size:13px;color:#555;margin:9px 0 3px 0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;">  <span>Posted:</span> 17 Jul 2017 08:43 AM PDT</p>  <div style="margin:0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;color:#000000;"><div class="separator" style="clear: both; text-align: center;"><a href="https://4.bp.blogspot.com/-14BdTCmWbNs/WWzaukXiCpI/AAAAAAAASbo/l1-kvKAJOFgLqTqv0oUTIbf0-Ymsgja3ACLcBGAs/s1600/20046392_10213181611845249_2106644959130674130_n.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="960" data-original-width="678" height="640" src="https://4.bp.blogspot.com/-14BdTCmWbNs/WWzaukXiCpI/AAAAAAAASbo/l1-kvKAJOFgLqTqv0oUTIbf0-Ymsgja3ACLcBGAs/s640/20046392_10213181611845249_2106644959130674130_n.jpg" width="451" /></a></div><div class="separator" style="clear: both; text-align: center;">Jueves 20 de Julio a las 21 hs</div><div class="separator" style="clear: both; text-align: center;">Feria Franca</div><div class="separator" style="clear: both; text-align: center;">Onelli y Roca</div><span style="background-color: white; color: #1d2129; font-family: Helvetica, Arial, sans-serif; font-size: 14px;">Los esperamos para alargar el finde en la previa de la Peña!!! Acá hacemos todas las canciones que en la Peña no podemos! Salu!</span></div>  </td>  </tr>  <tr>  <td style="margin-bottom:0;line-height:1.4em;">  <p style="margin:1em 0 3px 0;">  <a name="2" style="font-family:Arial, Helvetica, sans-serif;font-size:18px;" href="http://turismoelbolson.blogspot.com/2017/07/julio-en-el-pantallazo.html">Julio en El Pantallazo</a>  </p>  <p style="font-size:13px;color:#555;margin:9px 0 3px 0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;">  <span>Posted:</span> 17 Jul 2017 05:46 AM PDT</p>  <div style="margin:0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;color:#000000;"><div class="separator" style="clear: both; text-align: center;"><a href="https://4.bp.blogspot.com/-nzaqvIT3WUA/WV47gegGPUI/AAAAAAAASU0/nDnhiYUHyLoqk5LAJMh0AKvHHpXqcWaagCLcBGAs/s1600/19657474_1014117898724998_6062490489844833602_n.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="404" data-original-width="404" height="320" src="https://4.bp.blogspot.com/-nzaqvIT3WUA/WV47gegGPUI/AAAAAAAASU0/nDnhiYUHyLoqk5LAJMh0AKvHHpXqcWaagCLcBGAs/s320/19657474_1014117898724998_6062490489844833602_n.jpg" width="320" /></a></div><div style="text-align: center;">Jueves de Julio a las 21:30 hs</div><div style="text-align: center;">SUM de FM Alas</div><div style="text-align: center;">25 de Mayo y Roca</div><div style="text-align: left;"><br /></div><div style="text-align: left;"><b style="color: red;">JUEVES 20 DE JULIO</b></div>NIEVE NEGRA<br />Año: 2017<br />Duración: 91 min.<br />País: Argentina<br />Director: Martín Hodara<br />Género: Thriller. Drama<br /><br />Reparto<br />Leonardo Sbaraglia, &nbsp;Ricardo Darín, &nbsp;Laia Costa, &nbsp;Federico Luppi, &nbsp;Dolores Fonzi, Biel Montoro, &nbsp;Mikel Iglesias, &nbsp;Liah O'Prey, &nbsp;Andrés Herrera, &nbsp;Iván Luengo<br /><br />Sinopsis<br /><br />Acusado de haber matado a su hermano durante la adolescencia, Salvador (Ricardo Darín) vive aislado en el medio de la Patagonia. Tras varias décadas sin verse, su hermano Marcos (Leo Sbaraglia) y su cuñada Laura, llegan para convencerle de vender las tierras que comparten por herencia. El reencuentro, en medio de un paraje solitario e inaccesible, reaviva el duelo familiar dormido. (FILMAFFINITY)<br /><br /><span style="color: red;"><b>JUEVES 27 DE JULIO</b></span><br />IXCANUL<br />Año: 2015<br />Duración: 100 min.<br />País: Guatemala<br />Director: Jayro Bustamante<br />Género: Drama | Vida rural. Adolescencia<br /><br />Reparto<br />María Mercedes Coroy, &nbsp;María Telón, &nbsp;Manuel Antún, &nbsp;Justo Lorenzo, &nbsp;Marvin Coroy<br /><br />Sinopsis<br /><br />María, joven maya cakchiquel de 17 años, vive con sus padres en una finca cafetalera, en las faldas de un volcán activo de Guatemala. Le espera un matrimonio concertado, proyecto que no quiere aceptar, pero del que no puede huir. María intentará cambiar su destino a pesar de su condición de mujer indígena. Pero una complicación con su embarazo la obligará a salir en busca de un hospital: el mundo moderno con el que tanto soñó le salvará la vida, pero a un precio demasiado alto. (FILMAFFINITY)<br /><span style="color: red;"><b><br /></b></span></div>  </td>  </tr>  <tr>  <td style="margin-bottom:0;line-height:1.4em;">  <p style="margin:1em 0 3px 0;">  <a name="3" style="font-family:Arial, Helvetica, sans-serif;font-size:18px;" href="http://turismoelbolson.blogspot.com/2017/07/dia-del-amigo-con-moonshiners.html">D&iacute;a del amigo con moonshiners</a>  </p>  <p style="font-size:13px;color:#555;margin:9px 0 3px 0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;">  <span>Posted:</span> 17 Jul 2017 06:18 AM PDT</p>  <div style="margin:0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;color:#000000;"><div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-a8ztykgTcFs/WWy4gtnBejI/AAAAAAAASbU/woPqPDQONngMsuIWtuEscwtL1-GJlYjNACLcBGAs/s1600/20140102_475116882837424_6216072125346702429_n.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="960" data-original-width="636" height="400" src="https://1.bp.blogspot.com/-a8ztykgTcFs/WWy4gtnBejI/AAAAAAAASbU/woPqPDQONngMsuIWtuEscwtL1-GJlYjNACLcBGAs/s400/20140102_475116882837424_6216072125346702429_n.jpg" width="265" /></a></div><div class="separator" style="clear: both; text-align: center;">Jueves 20 de Julio a la medianoche</div><div class="separator" style="clear: both; text-align: center;">El Sol Music Bar</div><div class="separator" style="clear: both; text-align: center;">Dorrego 423</div><div class="separator" style="clear: both; text-align: center;"><br /></div><span aria-live="polite" class="fbPhotosPhotoCaption" data-ft="{&quot;tn&quot;:&quot;K&quot;}" id="fbPhotoSnowliftCaption" style="background-color: white; color: #1d2129; display: inline; font-family: Helvetica, Arial, sans-serif; font-size: 14px; line-height: 18px; outline: none; width: auto;" tabindex="0"><span class="hasCaption" style="font-family: inherit;">Próximo jueves festejamos el DIA DEL AMIGO<br />"Fiesta 80 con Moonshiners en El SoL"<br />"ENTRADA GRATUITA"</span></span><br /><div><span aria-live="polite" class="fbPhotosPhotoCaption" data-ft="{&quot;tn&quot;:&quot;K&quot;}" style="background-color: white; color: #1d2129; display: inline; font-family: Helvetica, Arial, sans-serif; font-size: 14px; line-height: 18px; outline: none; width: auto;" tabindex="0"><span class="hasCaption" style="font-family: inherit;"><br /></span></span></div></div>  </td>  </tr>  <tr>  <td style="margin-bottom:0;line-height:1.4em;">  <p style="margin:1em 0 3px 0;">  <a name="4" style="font-family:Arial, Helvetica, sans-serif;font-size:18px;" href="http://turismoelbolson.blogspot.com/2017/07/pena-al-encuentro.html">Pe&ntilde;a al encuentro</a>  </p>  <p style="font-size:13px;color:#555;margin:9px 0 3px 0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;">  <span>Posted:</span> 17 Jul 2017 08:45 AM PDT</p>  <div style="margin:0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;color:#000000;"><div class="separator" style="clear: both; text-align: center;"><a href="https://2.bp.blogspot.com/-1cl0u38E1hY/WWzbQxcWcxI/AAAAAAAASbs/j-pe8J0g7_QjCSX9yYeVzjytFMtMw7O3gCLcBGAs/s1600/20108095_10213181662926526_8029875321472908875_n.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="395" data-original-width="526" height="476" src="https://2.bp.blogspot.com/-1cl0u38E1hY/WWzbQxcWcxI/AAAAAAAASbs/j-pe8J0g7_QjCSX9yYeVzjytFMtMw7O3gCLcBGAs/s640/20108095_10213181662926526_8029875321472908875_n.jpg" width="640" /></a></div><div style="text-align: center;"><span style="background-color: white; color: #4b4f56; font-family: Helvetica, Arial, sans-serif; font-size: 14px;">Viernes 21 de Julio a las 21:30 hs</span></div><div style="text-align: center;"><span style="background-color: white; color: #4b4f56; font-family: Helvetica, Arial, sans-serif; font-size: 14px;">Club El Refugio</span></div><div style="text-align: center;"><span style="background-color: white; color: #4b4f56; font-family: Helvetica, Arial, sans-serif; font-size: 14px;">Diagonal Merino 3270</span></div><span style="background-color: white; color: #4b4f56; font-family: Helvetica, Arial, sans-serif; font-size: 14px;">Se la peliamos al invierno!!!!</span></div>  </td>  </tr>  <tr>  <td style="margin-bottom:0;line-height:1.4em;">  <p style="margin:1em 0 3px 0;">  <a name="5" style="font-family:Arial, Helvetica, sans-serif;font-size:18px;" href="http://turismoelbolson.blogspot.com/2017/07/seminario-de-flamenco.html">Seminario de Flamenco</a>  </p>  <p style="font-size:13px;color:#555;margin:9px 0 3px 0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;">  <span>Posted:</span> 17 Jul 2017 05:46 AM PDT</p>  <div style="margin:0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;color:#000000;"><div class="separator" style="clear: both; text-align: center;"><a href="https://2.bp.blogspot.com/-3rIjaTqMqOM/WV45yAKTT-I/AAAAAAAASUo/5H51d0YmlvgPqqN24deRs1GIij784Eh5wCLcBGAs/s1600/19702093_240957279755394_7378276616731624385_n.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="510" data-original-width="720" height="453" src="https://2.bp.blogspot.com/-3rIjaTqMqOM/WV45yAKTT-I/AAAAAAAASUo/5H51d0YmlvgPqqN24deRs1GIij784Eh5wCLcBGAs/s640/19702093_240957279755394_7378276616731624385_n.jpg" width="640" /></a></div><div style="text-align: center;">Viernes 21 de Julio a las 21:30 hs</div><div style="text-align: center;">Casa de la Historia y la Cultura del Bicentenario</div><div style="text-align: center;">25 de Mayo y Roca</div><div style="text-align: center;"><br /></div><div style="text-align: left;"><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">Es reconocido en Estados Unidos, Japón, Brasil, Uruguay y México, entre otros países, como el "Bailaor" flamenco más importante de Argentina. Su sólida formación, no sólo en el género sino en todo el espectro de la danza española, le dio un perfil único. Ha actuado como primera figura en los teatros más importantes del país, es precursor de la fusión de flamenco con el tango argentino. Su talento lo llevó a trabajar con figuras internacionales como Liza Minelli. Ha recibido el Diploma de Honor como "Mejor 'Bailaor' Flamenco de la Argentina", otorgado por la UNESCO y CIAD, en el Día Internacional de la Danza. También fue distinguido por su destacado aporte al "Arte Flamenco en la Argentina y Sudamérica" por parte del flamencólogo Pedro "El Tío Rato de Almería".</span><br /><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">En el campo docente es director de la Escuela de Arte "Cantares", donde imparte cursos a jóvenes flamencosno y es referente obligado de las nuevas generaciones de "bailaores" flamencos y bailarines de otras danzas españolas. Ha recorrido el mundo dictando seminarios y clases magistrales. En la plenitud de su carrera, comparte la actividad docente con su baile y su condición de coreógrafo.</span></div></div>  </td>  </tr>  <tr>  <td style="margin-bottom:0;line-height:1.4em;">  <p style="margin:1em 0 3px 0;">  <a name="6" style="font-family:Arial, Helvetica, sans-serif;font-size:18px;" href="http://turismoelbolson.blogspot.com/2017/07/bienvenidas-vacaciones-2017.html">Bienvenidas vacaciones 2017</a>  </p>  <p style="font-size:13px;color:#555;margin:9px 0 3px 0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;">  <span>Posted:</span> 17 Jul 2017 06:09 AM PDT</p>  <div style="margin:0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;color:#000000;"><div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-8uSR6CGueJg/WWy0U1ZfCZI/AAAAAAAASbI/6cFgN3V13qkQz3Rm6u7sku3S3nPi0PhqACLcBGAs/s1600/19990057_1505262849539604_6017098655873268191_n.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="960" data-original-width="679" height="640" src="https://1.bp.blogspot.com/-8uSR6CGueJg/WWy0U1ZfCZI/AAAAAAAASbI/6cFgN3V13qkQz3Rm6u7sku3S3nPi0PhqACLcBGAs/s640/19990057_1505262849539604_6017098655873268191_n.jpg" width="451" /></a></div><div class="separator" style="clear: both; text-align: center;">Viernes 21 de Julio a la medianoche</div><div class="separator" style="clear: both; text-align: center;">Barr 442</div><div class="separator" style="clear: both; text-align: center;">Dorrego 442</div><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">La fiesta de las vacaciones de invierno y día del Amigo. La tendrás en BARR 442 el Día viernes 21 de julio. No Te la podrás perder, un viernes con muchas sorpresas.</span><br /><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">Una banda en vivo como lo es la&nbsp;</span><a data-hovercard-prefer-more-content-show="1" data-hovercard="/ajax/hovercard/page.php?id=763051623744239&amp;extragetparams=%7B%22directed_target_id%22%3A431803260546275%7D" href="https://www.facebook.com/moonshinersoficial/" style="background-color: white; color: #365899; cursor: pointer; font-family: Helvetica, Arial, sans-serif; font-size: 14px; text-decoration-line: none;">Moonshiners oficial</a><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">&nbsp;... DJ en vivo que te sorprenderá &#161;!&#161;! Sorteos... y mucho mas.&nbsp;</span><br /><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">PRECIO $100.- anticipadas (incluye UNA CONSUMICIÓN)</span></div>  </td>  </tr>  <tr>  <td style="margin-bottom:0;line-height:1.4em;">  <p style="margin:1em 0 3px 0;">  <a name="7" style="font-family:Arial, Helvetica, sans-serif;font-size:18px;" href="http://turismoelbolson.blogspot.com/2017/07/proyeccion-y-debate-del-documental-parir.html">Proyecci&oacute;n y debate del documental PARIR.</a>  </p>  <p style="font-size:13px;color:#555;margin:9px 0 3px 0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;">  <span>Posted:</span> 17 Jul 2017 05:47 AM PDT</p>  <div style="margin:0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;color:#000000;"><div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-Ou84XQb4gIo/WWfgvRD8C7I/AAAAAAAASaE/DCypaeKQTAwqrS5wq8ZgQ8qWpflErFqlACLcBGAs/s1600/en%2Bjulio%2BSur.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="769" data-original-width="481" height="640" src="https://1.bp.blogspot.com/-Ou84XQb4gIo/WWfgvRD8C7I/AAAAAAAASaE/DCypaeKQTAwqrS5wq8ZgQ8qWpflErFqlACLcBGAs/s640/en%2Bjulio%2BSur.jpg" width="398" /></a></div><div class="separator" style="clear: both; text-align: center;">Sábado 22 de Julio a las 16:30 hs</div><div class="separator" style="clear: both; text-align: center;">Instituto de Formación docente Continua</div><div class="separator" style="clear: both; text-align: center;">Alberti y Liniers</div><div class="separator" style="clear: both; text-align: center;"><br /></div><div class="separator" style="clear: both; text-align: center;"><span style="background-color: white; color: #1d2129; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px; text-align: left;">El Instituto de Formación Docente Continua de El Bolsón comparte la invitación:</span></div><br style="background-color: white; color: #1d2129; font-family: Helvetica, Arial, sans-serif; font-size: 14px; text-align: left;" /><span style="background-color: white; color: #1d2129; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px; text-align: left;">Desde la Red de Prevención de las Violencias, invitamos a la proyección y debate del documental PARIR, dirigido por Florencia Mujica y dirección de contenidos de Julieta Saulo.</span><br /><br style="background-color: white; color: #1d2129; font-family: Helvetica, Arial, sans-serif; font-size: 14px; text-align: left;" /><span style="background-color: white; color: #1d2129; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px; text-align: left;">Junto a las realizadores del documental, queremos encontrarnos, deconstruirnos y seguir repensando la escena de los nacimientos y de los pa</span><span class="text_exposed_show" style="background-color: white; color: #1d2129; display: inline; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px; text-align: left;">rtos, para cuestionar y visibilizar la violencia obstétrica.<br /><br />Como Red nos proponemos en este encuentro, abordar la temática, para habilitar la palabra de las mujeres y sus vivencias, como instancia reparadora.<br /><br />Nos encontramos el día Sábado 22 de Julio a las 16.30 hs., en el Instituto de Formación Docente Continua de El Bolsón, ubicado en Alberti y Liniers.<br /><br />&#8203;Artículos de interés:<br /><br />&#8203;<a href="http://www.infobae.com/sociedad/2017/06/28/aca-no-estamos-para-cumplir-los-caprichitos-de-los-padres-la-historia-detras-del-primer-juicio-por-violencia-obstetrica-del-pais/" rel="nofollow noopener nofollow" style="color: #365899; cursor: pointer; font-family: inherit; text-decoration-line: none;" target="_blank"><span style="font-family: inherit;">http://www.infobae.com/</span><wbr></wbr><span class="word_break" style="display: inline-block; font-family: inherit;"></span><span style="font-family: inherit;">sociedad/2017/06/28/</span><wbr></wbr><span class="word_break" style="display: inline-block; font-family: inherit;"></span><span style="font-family: inherit;">aca-no-estamos-para-cumplir</span><wbr></wbr><span class="word_break" style="display: inline-block; font-family: inherit;"></span><span style="font-family: inherit;">-los-caprichitos-de-los-pa</span><wbr></wbr><span class="word_break" style="display: inline-block; font-family: inherit;"></span><span style="font-family: inherit;">dres-la-historia-detras-de</span><wbr></wbr><span class="word_break" style="display: inline-block; font-family: inherit;"></span><span style="font-family: inherit;">l-primer-juicio-por-violen</span><wbr></wbr><span class="word_break" style="display: inline-block; font-family: inherit;"></span>cia-obstetrica-del-pais/</a><br /><a href="http://www.dpn.gob.ar/gacetilla.php?id=31120" rel="nofollow noopener nofollow" style="color: #365899; cursor: pointer; font-family: inherit; text-decoration-line: none;" target="_blank"><span style="font-family: inherit;">http://www.dpn.gob.ar/</span><wbr></wbr><span class="word_break" style="display: inline-block; font-family: inherit;"></span>gacetilla.php?id=31120</a><br />&#8203;<br />&#8203;</span><br /><br /></div>  </td>  </tr>  <tr>  <td style="margin-bottom:0;line-height:1.4em;">  <p style="margin:1em 0 3px 0;">  <a name="8" style="font-family:Arial, Helvetica, sans-serif;font-size:18px;" href="http://turismoelbolson.blogspot.com/2017/07/muestra-de-invierno-2017.html">Muestra de invierno 2017</a>  </p>  <p style="font-size:13px;color:#555;margin:9px 0 3px 0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;">  <span>Posted:</span> 17 Jul 2017 05:47 AM PDT</p>  <div style="margin:0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;color:#000000;"><div class="separator" style="clear: both; text-align: center;"><a href="https://3.bp.blogspot.com/-_TJf2Um7Ki8/WV-YpJgSxWI/AAAAAAAASWk/H_vNWgRxAxEDEg6p3pNKKXq64ffGZ7-5gCLcBGAs/s1600/thumbnail_Muestra%2BMaalima.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="960" data-original-width="678" height="400" src="https://3.bp.blogspot.com/-_TJf2Um7Ki8/WV-YpJgSxWI/AAAAAAAASWk/H_vNWgRxAxEDEg6p3pNKKXq64ffGZ7-5gCLcBGAs/s400/thumbnail_Muestra%2BMaalima.jpg" width="282" /></a></div><div style="text-align: center;">Sábado 22 de Julio a las 20 hs</div><div style="text-align: center;">Casa de la Historia y la Cultura del Bicentenario</div><div style="text-align: center;">25 de Mayo y Roca</div></div>  </td>  </tr>  <tr>  <td style="margin-bottom:0;line-height:1.4em;">  <p style="margin:1em 0 3px 0;">  <a name="9" style="font-family:Arial, Helvetica, sans-serif;font-size:18px;" href="http://turismoelbolson.blogspot.com/2017/07/despierta-caracol.html">Despierta Caracol</a>  </p>  <p style="font-size:13px;color:#555;margin:9px 0 3px 0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;">  <span>Posted:</span> 17 Jul 2017 05:47 AM PDT</p>  <div style="margin:0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;color:#000000;"><div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-yr6VbkGfSUM/WV5BAb1EgRI/AAAAAAAASVE/6sOGXoQB8qwHo2r0gdqrZ8xwJSkMroVjQCLcBGAs/s1600/19437586_147972165763031_5034129709647723487_n.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="504" data-original-width="960" height="336" src="https://1.bp.blogspot.com/-yr6VbkGfSUM/WV5BAb1EgRI/AAAAAAAASVE/6sOGXoQB8qwHo2r0gdqrZ8xwJSkMroVjQCLcBGAs/s640/19437586_147972165763031_5034129709647723487_n.jpg" width="640" /></a></div><div class="separator" style="clear: both; text-align: center;">Sábado 22 de Julio a las 22 hs</div><div class="separator" style="clear: both; text-align: center;">SUM de FM Alas</div><div class="separator" style="clear: both; text-align: center;">25 de Mayo y Padre Gutierrez</div><div class="separator" style="clear: both; text-align: start;"><br /></div><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">Vuelve #LaGozadera con la banda de #Cumbia más bonita de la comarca andina del paralelo 42º!</span><br /><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">Vuelve&nbsp;</span><a data-hovercard-prefer-more-content-show="1" data-hovercard="/ajax/hovercard/user.php?id=100016507440351&amp;extragetparams=%7B%22directed_target_id%22%3A466977850327818%7D" href="https://www.facebook.com/profile.php?id=100016507440351" style="background-color: white; color: #365899; cursor: pointer; font-family: Helvetica, Arial, sans-serif; font-size: 14px; text-decoration-line: none;">Despierta Caracol</a><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">&nbsp;para hacernos gozar de lo lindo el #Sábado22 de #JULIO a las 22hs. en el&nbsp;</span><a data-hovercard-prefer-more-content-show="1" data-hovercard="/ajax/hovercard/page.php?id=396297254039682&amp;extragetparams=%7B%22directed_target_id%22%3A466977850327818%7D" href="https://www.facebook.com/sumdealas/" style="background-color: white; color: #365899; cursor: pointer; font-family: Helvetica, Arial, sans-serif; font-size: 14px; text-decoration-line: none;">SUM Negro Fontenla</a><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">&nbsp;(El SUM de&nbsp;</span><a data-hovercard-prefer-more-content-show="1" data-hovercard="/ajax/hovercard/page.php?id=131486490202706&amp;extragetparams=%7B%22directed_target_id%22%3A466977850327818%7D" href="https://www.facebook.com/FMAlas89.1/" style="background-color: white; color: #365899; cursor: pointer; font-family: Helvetica, Arial, sans-serif; font-size: 14px; text-decoration-line: none;">FM Alas</a><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">) 25 de Mayo y Padre Gutierrez. El Bolsón</span><br /><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">Lxs esperamos para pasar una noche amena y llena de alegría!</span><br /><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">#CorréLaVoz</span><br /><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">Entrada sugerida: $80</span><br /><br style="background-color: white; color: #4b4f56; font-family: Helvetica, Arial, sans-serif; font-size: 14px;" /><br style="background-color: white; color: #4b4f56; font-family: Helvetica, Arial, sans-serif; font-size: 14px;" /><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">despiertacaracolcumbia@gma</span><wbr style="background-color: white; color: #4b4f56; font-family: Helvetica, Arial, sans-serif; font-size: 14px;"></wbr><span class="word_break" style="background-color: white; color: #4b4f56; display: inline-block; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;"></span><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">il.com</span></div>  </td>  </tr>  <tr>  <td style="margin-bottom:0;line-height:1.4em;">  <p style="margin:1em 0 3px 0;">  <a name="10" style="font-family:Arial, Helvetica, sans-serif;font-size:18px;" href="http://turismoelbolson.blogspot.com/2017/07/solo-los-giles-mueren-de-amor.html">S&oacute;lo los giles mueren de amor</a>  </p>  <p style="font-size:13px;color:#555;margin:9px 0 3px 0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;">  <span>Posted:</span> 17 Jul 2017 06:26 AM PDT</p>  <div style="margin:0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;color:#000000;"><div class="separator" style="clear: both; text-align: center;"><a href="https://2.bp.blogspot.com/-1wS-dqdfRGQ/WWy5tiVS8CI/AAAAAAAASbc/uJXV1VldT-Uw7rjN6HAOE6LqFATTpUe9ACLcBGAs/s1600/19665117_241366196367759_8385214829007955150_n.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="544" data-original-width="960" height="226" src="https://2.bp.blogspot.com/-1wS-dqdfRGQ/WWy5tiVS8CI/AAAAAAAASbc/uJXV1VldT-Uw7rjN6HAOE6LqFATTpUe9ACLcBGAs/s400/19665117_241366196367759_8385214829007955150_n.jpg" width="400" /></a></div><div class="separator" style="clear: both; text-align: center;">Sábado 29 de Julio a las 21:30hs</div><div class="separator" style="clear: both; text-align: center;">Centro Cultural Galeano</div><div class="separator" style="clear: both; text-align: center;">Dorrego y Onelli</div><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">Unipersonal de humor negro y cariño amistoso.</span><br /><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">Una obra de amor, amistad y tragedia. Un luchador en su lecho. Un velorio. No viene nadie.</span><br /><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">Un hombre ante su propia muerte.</span><br /><br style="background-color: white; color: #4b4f56; font-family: Helvetica, Arial, sans-serif; font-size: 14px;" /><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">La muerte: momento de adioses, misterio, promesas, ausencia, recuerdos, seres amados, amigos, familia, luto, duelo.</span><br /><br style="background-color: white; color: #4b4f56; font-family: Helvetica, Arial, sans-serif; font-size: 14px;" /><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">Un viaje a través del tiempo, la memoria y la historia. Rozando hechos conocidos por todos, jugando con la complicidad del acontecer de una vida llena de dificultades.</span><br /><br style="background-color: white; color: #4b4f56; font-family: Helvetica, Arial, sans-serif; font-size: 14px;" /><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">apta para mayores de 16 años&nbsp;</span><br /><br style="background-color: white; color: #4b4f56; font-family: Helvetica, Arial, sans-serif; font-size: 14px;" /><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">Escrita por Cesar Brie</span><br /><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">Actuacion: Luciano troglia</span><span class="text_exposed_show" style="background-color: white; color: #4b4f56; display: inline; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;"><br />Tecnico sonido y luces : Gustavo Fuentes<br />Produccion : Agustina Sanchez<br />Dirección: Luciano Troglia</span></div>  </td>  </tr>  <tr>  <td style="margin-bottom:0;line-height:1.4em;">  <p style="margin:1em 0 3px 0;">  <a name="11" style="font-family:Arial, Helvetica, sans-serif;font-size:18px;" href="http://turismoelbolson.blogspot.com/2017/07/bano-de-gong-y-cancion-del-alma.html">Ba&ntilde;o de Gong y canci&oacute;n del alma</a>  </p>  <p style="font-size:13px;color:#555;margin:9px 0 3px 0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;">  <span>Posted:</span> 17 Jul 2017 05:49 AM PDT</p>  <div style="margin:0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;color:#000000;"><div class="separator" style="clear: both; text-align: center;"><a href="https://2.bp.blogspot.com/-6dZtQk6fm74/WVo0MrXh18I/AAAAAAAASTc/UO4vkvRKxvU7XZQCU1gUMluP0yJOH1zcwCLcBGAs/s1600/unnamed.png" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="1600" data-original-width="1132" height="640" src="https://2.bp.blogspot.com/-6dZtQk6fm74/WVo0MrXh18I/AAAAAAAASTc/UO4vkvRKxvU7XZQCU1gUMluP0yJOH1zcwCLcBGAs/s640/unnamed.png" width="452" /></a></div><div style="text-align: center;">Sábado 22 de Julio a las 19 hs</div><div style="text-align: center;">Lumina, espacio holístico</div><div style="text-align: center;">Perito Moreno y Güemes</div></div>  </td>  </tr>  <tr>  <td style="margin-bottom:0;line-height:1.4em;">  <p style="margin:1em 0 3px 0;">  <a name="12" style="font-family:Arial, Helvetica, sans-serif;font-size:18px;" href="http://turismoelbolson.blogspot.com/2017/07/sinsemina.html">Sinsemina</a>  </p>  <p style="font-size:13px;color:#555;margin:9px 0 3px 0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;">  <span>Posted:</span> 17 Jul 2017 05:48 AM PDT</p>  <div style="margin:0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;color:#000000;"><div class="separator" style="clear: both; text-align: center;"><a href="https://2.bp.blogspot.com/-ytrpRdNob7A/WWdt1-AxFoI/AAAAAAAASZU/ju4IH8erDIY2mkVFwS2CqlHaBp9tHJXXwCLcBGAs/s1600/19884221_1829588530399571_5291876121627696110_n.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="198" data-original-width="395" height="320" src="https://2.bp.blogspot.com/-ytrpRdNob7A/WWdt1-AxFoI/AAAAAAAASZU/ju4IH8erDIY2mkVFwS2CqlHaBp9tHJXXwCLcBGAs/s640/19884221_1829588530399571_5291876121627696110_n.jpg" width="640" /></a></div><div class="separator" style="clear: both; text-align: center;">Domingo 23 de Julio a la medianoche</div><div class="separator" style="clear: both; text-align: center;">El Sol Music Bar</div><div class="separator" style="clear: both; text-align: center;">Dorrego 423</div><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">-------------SINSEMINA----</span><wbr style="background-color: white; color: #4b4f56; font-family: Helvetica, Arial, sans-serif; font-size: 14px;"></wbr><span class="word_break" style="background-color: white; color: #4b4f56; display: inline-block; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;"></span><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">----------</span><br /><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">----------------23 julio------------------&nbsp;</span><br /><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">----------MEDIA NOCHE------------&nbsp;</span><br /><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">Invitado :</span><a class="_58cn" data-ft="{&quot;tn&quot;:&quot;*N&quot;,&quot;type&quot;:104}" href="https://www.facebook.com/hashtag/yumbel_marassi" style="background-color: white; color: #365899; cursor: pointer; font-family: Helvetica, Arial, sans-serif; font-size: 14px; text-decoration-line: none;">#Yumbel_Marassi</a><br /><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">------------EL Sol-Bolson-------------</span></div>  </td>  </tr>  <tr>  <td style="margin-bottom:0;line-height:1.4em;">  <p style="margin:1em 0 3px 0;">  <a name="13" style="font-family:Arial, Helvetica, sans-serif;font-size:18px;" href="http://turismoelbolson.blogspot.com/2017/06/abuelas-y-abuelos-leecuentos.html">Abuelas y Abuelos leecuentos</a>  </p>  <p style="font-size:13px;color:#555;margin:9px 0 3px 0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;">  <span>Posted:</span> 17 Jul 2017 05:53 AM PDT</p>  <div style="margin:0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;color:#000000;"><div class="separator" style="clear: both; text-align: center;"><a href="https://2.bp.blogspot.com/-Q9Nx35qZFKI/WVUNbpBKQiI/AAAAAAAASQQ/5-4xTRck8S48OY_69MnFPrm0pwcMckGIgCLcBGAs/s1600/19642347_1814345928882156_1093650645733139327_n.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="960" data-original-width="601" height="640" src="https://2.bp.blogspot.com/-Q9Nx35qZFKI/WVUNbpBKQiI/AAAAAAAASQQ/5-4xTRck8S48OY_69MnFPrm0pwcMckGIgCLcBGAs/s640/19642347_1814345928882156_1093650645733139327_n.jpg" width="400" /></a></div><div class="separator" style="clear: both; text-align: center;">25 de Julio a las 14 hs</div><div class="separator" style="clear: both; text-align: center;">Biblioteca popular Lago Puelo</div><div class="separator" style="clear: both; text-align: center;">Av. Los Notros y Las Margaritas</div><span aria-live="polite" class="fbPhotosPhotoCaption" data-ft="{&quot;tn&quot;:&quot;K&quot;}" id="fbPhotoSnowliftCaption" style="background-color: white; color: #1d2129; display: inline; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px; line-height: 18px; outline: none; width: auto;" tabindex="0"><span class="hasCaption" style="font-family: inherit;">El programa de Abuelas y abuelos Leecuentos tiene como objetivo invitar y organizar voluntarias/os que tengan deseos de dedicar parte de su tiempo a leer para niños y niñas de nuestras escuelas.<br />La próxima reunión es el 25/07/17<br />&#161;Pasá la voz!</span></span><span class="fbPhotoTagList" id="fbPhotoSnowliftTagList" style="background-color: white; color: #1d2129; display: inline; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px; line-height: 18px;"><span class="fcg" style="color: #90949c; font-family: inherit;">&nbsp;</span></span></div>  </td>  </tr>  <tr>  <td style="margin-bottom:0;line-height:1.4em;">  <p style="margin:1em 0 3px 0;">  <a name="14" style="font-family:Arial, Helvetica, sans-serif;font-size:18px;" href="http://turismoelbolson.blogspot.com/2017/07/sobrevivir-y-vivir-en-escena.html">Sobrevivir y vivir en escena</a>  </p>  <p style="font-size:13px;color:#555;margin:9px 0 3px 0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;">  <span>Posted:</span> 17 Jul 2017 06:13 AM PDT</p>  <div style="margin:0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;color:#000000;"><div class="separator" style="clear: both; text-align: center;"><a href="https://2.bp.blogspot.com/-8MsO-5wWwSE/WWy3Xrpp2lI/AAAAAAAASbQ/GVV3d2zXpG4NcFVoFgBlsghbPv-sSdIuwCLcBGAs/s1600/19667598_1369570656494048_6366055232063057415_o.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="720" data-original-width="506" height="640" src="https://2.bp.blogspot.com/-8MsO-5wWwSE/WWy3Xrpp2lI/AAAAAAAASbQ/GVV3d2zXpG4NcFVoFgBlsghbPv-sSdIuwCLcBGAs/s640/19667598_1369570656494048_6366055232063057415_o.jpg" width="448" /></a></div><div class="separator" style="clear: both; text-align: center;">Martes 1 y miércoles 2 de Agosto</div><div class="separator" style="clear: both; text-align: center;">Centro cultural Eduardo Galeano</div><div class="separator" style="clear: both; text-align: center;">Dorrego y Onelli</div><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">AGOSTO 2017&nbsp;</span><br /><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">SEMINARIO INTENSIVO</span><br /><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">SOBREVIVIR Y VIVIR EN ESCENA</span><br /><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">3 días / 4 horas / 4 pilares</span><br /><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">Clown &#8211; Improvisación &#8211; Bufón - Creación</span><br /><br style="background-color: white; color: #4b4f56; font-family: Helvetica, Arial, sans-serif; font-size: 14px;" /><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">El juego propuesto está en el título: &#191;Cómo sobrevivir y vivir en escena? Haciendo comicidad el peligro de fracasar está siempre latente, por ello el abordaje por los distintos territorios propuestos va en pos de extraer de ellos recursos y herramientas que funcionen como salvavidas, o bien islas donde explayarse y sacar a flote todo el potencial que cada tallerista traiga consigo. El objetivo, entonces, será conocer y reconocer las aptitudes humorísticas y genuinas de cada uno/a, habilidades, imaginario, conocimientos, y más. Ampliando el registro y entrenando el presente.</span><br /><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">Los</span><span class="text_exposed_show" style="background-color: white; color: #4b4f56; display: inline; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">&nbsp;tres pilares que encabezan este abanico son: clown, bufón e improvisación, tras este recorrido profundizaremos en la fusión de esta trilogía, arribando en las posibles dinámicas para la creación (composición de personaje /números). Por todo esto, este seminario apunta a la autogestión del artista, alimentando su capacidad de autodirección escénica.<br /><br />Necesidades: ropa cómoda (neutral en lo posible o de unicolor sin escritos), calzado deportivo, tener preparados (no traer el primer día) elementos de engorde, relleno, medias y remeras elásticas, maquillajes (base, negro, marrón, lápiz negro), diarios. Habrá un recreo de 15 minutos donde pueden traer algo liviano para comer y beber. Importante: ganas de divertirse, aprender de los demás, compartirse y entrenar. Venir bien descansado.<br /><br />Cupo: 20 personas<br />Destinado a actrices, actores, humoristas, circenses, cantantes y toda persona que tenga interés de ampliar su conocimiento escénico.<br />No es excluyente<br /><br />&#191;Cómo me inscribo?<br /><span style="font-family: inherit;">Enviando un mail a produccionesredondas@gmail</span><wbr></wbr><span class="word_break" style="display: inline-block; font-family: inherit;"></span>.com y realizando una seña o el pago total del seminario.<br /><br />EL BOLSON:<br />Martes 1 y miercoles 2.<br />Hora: De 9:00hs a 13:00hs<br />Lugar: Centro cultural Galeano<br />Valor: 1 dia $300. 2 dias $500.<br /><br />BARILOCHE:<br />Jueves 3,viernes 4 y sabado 5.<br />Hora: De 10:00hs a 14:00hs<br />Lugar: El brote ( beschtedt 502)<br />Valor: 1 dia 300. completo $800.<br />ABONANDO EL SEMINARIO COMPLETO ANTES DEL 20 DE JULIO $700.<br /><br />Huilén Medina Senn es actriz, con una inclinación pronunciada hacia el humor. Nacida y criada en el conurbano bonaerense comienza su carrera en el Teatro Municipal de Merlo, con obras juveniles y para chicos. Una vez radicada a la ciudad porteña, ingresa a la EMAD (Escuela Metropolitana de Arte Dramático) a la carrera Formación del actor. Sin embargo, su especialización la encuentra por fuera y la refuerza en escena. Es así que su formación se compone de diversos territorios teniendo como principales al clown, el bufón, la commedia d&#180;ll arte e improvisación. En otros conocimientos oficia de autodidacta. Maestros y pedagogos que sobresalen en su formación: Ariane Mnouchkine (Primer Escuela Nómade del Theatre Du Solei) Gabriel Chame Buendia (El placer trágico del clown) Guillermo Angelleli ( Entrenamiento físico y vocal ) Marcelo Savignone (Bufón) Escuela Mimo-Teatro Escobar e Igón Lerchundi ( Mimo teatro y arquitectura corporal) Pompeyo Audivert (Actuación y montaje en El Cuervo) Claudio Martinez Bel (Clown y montaje de obra) Cabuia, Escuela Internacional de Teatro y Movimiento (commedia d&#180;ll arte, máscara neutra, larvarias y expresivas) Guillermo Cacace ( Actuación ) Gonzalo Rodolico (Improvisación teatral) Antonio Célico (antropología teatral, El Baldio Teatro) Entre otros. En relación a su abordaje técnico en el canto, inició en el Instituto de la voz y clases particulares con Miriam De Luca.<br />Su experiencia escénica comienza en obras para escuelas y otras dramáticas en teatros, cuando se inicia en el humor recorre diversos espacios con espectáculos de formato varieté. Hasta constituir su espectáculo unipersonal con la composición Marga Peloso, personaje pilar en su desempeño profesional, con la cuál recorre festivales y teatros, principalmente en Buenos Aires, con giras nacionales e internacionales por San Luis, Mendoza, Chubut, Río Negro, Neuquén, Santiago de Chile, Valparaíso, Arica, Chiloe, Villarrica. Actualmente, participa en la obra Mishiadura Bailable, es parte del elenco Cabaret Rabioso y trabaja en su próximo estreno Berretín de Mujer.</span></div>  </td>  </tr>  <tr>  <td style="margin-bottom:0;line-height:1.4em;">  <p style="margin:1em 0 3px 0;">  <a name="15" style="font-family:Arial, Helvetica, sans-serif;font-size:18px;" href="http://turismoelbolson.blogspot.com/2017/06/talleres-en-casa-de-la-cultura-av-san.html">Talleres en Casa de la cultura Av. San Mart&iacute;n</a>  </p>  <p style="font-size:13px;color:#555;margin:9px 0 3px 0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;">  <span>Posted:</span> 29 Jun 2017 10:31 AM PDT</p>  <div style="margin:0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;color:#000000;"><div class="separator" style="clear: both; text-align: center;"><span style="font-size: large;">Talleres en Casa de la Cultura, Avenida San Martín 1920.</span></div><div class="separator" style="clear: both; text-align: center;"><span style="font-size: large;"><br /></span></div><div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-3JncoVs9jrQ/WVU5cW7V9PI/AAAAAAAASSo/SxNJqVl6reg8j6kWvxNnFNz_iDDJ796WACLcBGAs/s1600/talleres%2Bcasa%2Bde%2Bla%2Bcultura.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="545" data-original-width="457" height="640" src="https://1.bp.blogspot.com/-3JncoVs9jrQ/WVU5cW7V9PI/AAAAAAAASSo/SxNJqVl6reg8j6kWvxNnFNz_iDDJ796WACLcBGAs/s640/talleres%2Bcasa%2Bde%2Bla%2Bcultura.jpg" width="536" /></a></div><div class="separator" style="clear: both; text-align: center;"><span style="font-size: large;"><br /></span></div><div class="separator" style="clear: both; text-align: center;"><a href="https://4.bp.blogspot.com/-lDOYfPJdNDE/WVU1_8EctkI/AAAAAAAASSA/hHvgUEuwzIE_ueKXHE-U18ko0tpI0lkCgCLcBGAs/s1600/taller%2Bingles.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="678" data-original-width="480" height="640" src="https://4.bp.blogspot.com/-lDOYfPJdNDE/WVU1_8EctkI/AAAAAAAASSA/hHvgUEuwzIE_ueKXHE-U18ko0tpI0lkCgCLcBGAs/s640/taller%2Bingles.jpg" width="451" /></a></div><div class="separator" style="clear: both; text-align: center;"><br /></div><div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-kNVFgcgfLcY/WVU2QXc9uJI/AAAAAAAASSE/2CpuakhClCwt09cOzQSW2Zq60lBZe0CpACLcBGAs/s1600/taller%2Bmanga%2Bhistorieta.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="571" data-original-width="960" height="379" src="https://1.bp.blogspot.com/-kNVFgcgfLcY/WVU2QXc9uJI/AAAAAAAASSE/2CpuakhClCwt09cOzQSW2Zq60lBZe0CpACLcBGAs/s640/taller%2Bmanga%2Bhistorieta.jpg" width="640" /></a></div><div class="separator" style="clear: both; text-align: center;"><br /></div><div class="separator" style="clear: both; text-align: center;"><a href="https://3.bp.blogspot.com/-07D5-G7cnvk/WVU2h4q4lII/AAAAAAAASSI/pMeBsECYLmQCbUUMEP4eBoGnhEFx0lZTQCLcBGAs/s1600/taller%2Btai%2Bchi.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="960" data-original-width="719" height="640" src="https://3.bp.blogspot.com/-07D5-G7cnvk/WVU2h4q4lII/AAAAAAAASSI/pMeBsECYLmQCbUUMEP4eBoGnhEFx0lZTQCLcBGAs/s640/taller%2Btai%2Bchi.jpg" width="476" /></a></div><div class="separator" style="clear: both; text-align: center;"><br /></div><div class="separator" style="clear: both; text-align: center;"><a href="https://2.bp.blogspot.com/-FJviX_LLz1A/WVU22HYdobI/AAAAAAAASSM/M5HWI_4bqB09fLOWyoHjpf7x9SvXQ0OqQCLcBGAs/s1600/taller%2Bde%2Bdibujo.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="678" data-original-width="480" height="640" src="https://2.bp.blogspot.com/-FJviX_LLz1A/WVU22HYdobI/AAAAAAAASSM/M5HWI_4bqB09fLOWyoHjpf7x9SvXQ0OqQCLcBGAs/s640/taller%2Bde%2Bdibujo.jpg" width="452" /></a></div><div class="separator" style="clear: both; text-align: center;"><br /></div><div class="separator" style="clear: both; text-align: center;"><a href="https://2.bp.blogspot.com/-UrWh5AiAFGQ/WVU3FRM6GAI/AAAAAAAASSQ/s9CtdYHgoyUVXm0M8FKVl7TFXJyhoGbkwCLcBGAs/s1600/2%2Bingles.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="625" data-original-width="960" height="416" src="https://2.bp.blogspot.com/-UrWh5AiAFGQ/WVU3FRM6GAI/AAAAAAAASSQ/s9CtdYHgoyUVXm0M8FKVl7TFXJyhoGbkwCLcBGAs/s640/2%2Bingles.jpg" width="640" /></a></div><div class="separator" style="clear: both; text-align: center;"><br /></div><div class="separator" style="clear: both; text-align: center;"><a href="https://2.bp.blogspot.com/-DpYVcy4og9U/WVU3SoYUY6I/AAAAAAAASSU/jEwvZvMGGNouJT218CdIouINTlhl6M-zgCLcBGAs/s1600/ni%25C3%25B1o%2Bpez.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="270" data-original-width="480" height="360" src="https://2.bp.blogspot.com/-DpYVcy4og9U/WVU3SoYUY6I/AAAAAAAASSU/jEwvZvMGGNouJT218CdIouINTlhl6M-zgCLcBGAs/s640/ni%25C3%25B1o%2Bpez.jpg" width="640" /></a></div><div class="separator" style="clear: both; text-align: center;"><br /></div><div class="separator" style="clear: both; text-align: center;"><a href="https://2.bp.blogspot.com/-AranyihHCxo/WVU3efS8vRI/AAAAAAAASSY/Pfo0-UJ9uMgsoxgf8gc5CVJ-HnsvaMSVQCLcBGAs/s1600/laboratorio%2Bde%2Barte.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="339" data-original-width="480" height="452" src="https://2.bp.blogspot.com/-AranyihHCxo/WVU3efS8vRI/AAAAAAAASSY/Pfo0-UJ9uMgsoxgf8gc5CVJ-HnsvaMSVQCLcBGAs/s640/laboratorio%2Bde%2Barte.jpg" width="640" /></a></div><div class="separator" style="clear: both; text-align: center;"><br /></div><div class="separator" style="clear: both; text-align: center;"><a href="https://4.bp.blogspot.com/-_66R3LgQ4Bs/WVU3ykMZ4iI/AAAAAAAASSc/jyHzAbfDJtUI9kc2CcNfPWFjTHrFK6CUgCLcBGAs/s1600/jugar%2Bes%2Bsalud.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="960" data-original-width="711" height="640" src="https://4.bp.blogspot.com/-_66R3LgQ4Bs/WVU3ykMZ4iI/AAAAAAAASSc/jyHzAbfDJtUI9kc2CcNfPWFjTHrFK6CUgCLcBGAs/s640/jugar%2Bes%2Bsalud.jpg" width="474" /></a></div><div class="separator" style="clear: both; text-align: center;"><br /></div><div class="separator" style="clear: both; text-align: center;"><a href="https://3.bp.blogspot.com/-rJLG5xjwW5k/WVU3_a_QAPI/AAAAAAAASSg/p2GXT_Z_yzwacW2To0jauttn1LEKSatZwCLcBGAs/s1600/taller%2Bitaliano.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="664" data-original-width="960" height="441" src="https://3.bp.blogspot.com/-rJLG5xjwW5k/WVU3_a_QAPI/AAAAAAAASSg/p2GXT_Z_yzwacW2To0jauttn1LEKSatZwCLcBGAs/s640/taller%2Bitaliano.jpg" width="640" /></a></div><div class="separator" style="clear: both; text-align: center;"><br /></div><div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-AA2Mhcy1xXs/WVU4QkQKIfI/AAAAAAAASSk/qc253xzlYJIB3mOGirSj5_6hyzTeoGrhQCLcBGAs/s1600/taller%2Bde%2Bcorte%2By%2Bcobnfecci%25C3%25B3n.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="960" data-original-width="701" height="640" src="https://1.bp.blogspot.com/-AA2Mhcy1xXs/WVU4QkQKIfI/AAAAAAAASSk/qc253xzlYJIB3mOGirSj5_6hyzTeoGrhQCLcBGAs/s640/taller%2Bde%2Bcorte%2By%2Bcobnfecci%25C3%25B3n.jpg" width="466" /></a></div><div class="separator" style="clear: both; text-align: center;"><br /></div><div class="separator" style="clear: both; text-align: center;"><br /></div><div class="separator" style="clear: both; text-align: center;"><br /></div><div class="separator" style="clear: both; text-align: center;"><br /></div><div class="separator" style="clear: both; text-align: center;"><br /></div><div class="separator" style="clear: both; text-align: center;"><br /></div><div class="separator" style="clear: both; text-align: center;"><br /></div><div class="separator" style="clear: both; text-align: center;"><br /></div><div class="separator" style="clear: both; text-align: center;"><br /></div><div class="separator" style="clear: both; text-align: center;"><br /></div><div class="separator" style="clear: both; text-align: center;"><br /></div><br /></div>  </td>  </tr>  <tr>  <td style="margin-bottom:0;line-height:1.4em;">  <p style="margin:1em 0 3px 0;">  <a name="16" style="font-family:Arial, Helvetica, sans-serif;font-size:18px;" href="http://turismoelbolson.blogspot.com/2017/06/fotografia-inicial.html">Fotograf&iacute;a inicial</a>  </p>  <p style="font-size:13px;color:#555;margin:9px 0 3px 0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;">  <span>Posted:</span> 29 Jun 2017 07:54 AM PDT</p>  <div style="margin:0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;color:#000000;"><div class="separator" style="clear: both; text-align: center;"><a href="https://3.bp.blogspot.com/-m0tNWtu-MGY/WVUUbZzlBiI/AAAAAAAASRE/uW-uJH7ignoJgLa2LZtWJoAuf7UcPBH7ACLcBGAs/s1600/19424465_10155642024624824_2566363280643802811_n.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="540" data-original-width="720" height="480" src="https://3.bp.blogspot.com/-m0tNWtu-MGY/WVUUbZzlBiI/AAAAAAAASRE/uW-uJH7ignoJgLa2LZtWJoAuf7UcPBH7ACLcBGAs/s640/19424465_10155642024624824_2566363280643802811_n.jpg" width="640" /></a></div><span style="background-color: white; color: #1d2129; font-family: Helvetica, Arial, sans-serif; font-size: 14px;">Anímate! Fotografía inicial en la Comarca Andina!! Empezamos en Julio, cupos limitados! Más info: wa</span><span class="text_exposed_show" style="background-color: white; color: #1d2129; display: inline; font-family: Helvetica, Arial, sans-serif; font-size: 14px;">sap 1161608012 o mail ayedelgado@hotmail.com</span></div>  </td>  </tr>  <tr>  <td style="margin-bottom:0;line-height:1.4em;">  <p style="margin:1em 0 3px 0;">  <a name="17" style="font-family:Arial, Helvetica, sans-serif;font-size:18px;" href="http://turismoelbolson.blogspot.com/2017/06/clase-y-practica-de-tango.html">Clase y pr&aacute;ctica de tango</a>  </p>  <p style="font-size:13px;color:#555;margin:9px 0 3px 0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;">  <span>Posted:</span> 29 Jun 2017 05:08 AM PDT</p>  <div style="margin:0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;color:#000000;"><div class="separator" style="clear: both; text-align: center;"><a href="https://4.bp.blogspot.com/-a4a8NBh1BkA/WTF7vHfmb7I/AAAAAAAASAM/v2UcNRJk29suYT40hcjnrAk_hBMlEFQZwCLcB/s1600/18622170_1549877691689813_1285072356736525233_n.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="686" data-original-width="960" height="285" src="https://4.bp.blogspot.com/-a4a8NBh1BkA/WTF7vHfmb7I/AAAAAAAASAM/v2UcNRJk29suYT40hcjnrAk_hBMlEFQZwCLcB/s400/18622170_1549877691689813_1285072356736525233_n.jpg" width="400" /></a></div><div class="separator" style="clear: both; text-align: center;">Todos los Martes a las 21 hs</div><div class="separator" style="clear: both; text-align: center;">Centro cultural Eduardo Galeano</div><div class="separator" style="clear: both; text-align: center;">Dorrego y Onelli</div><div class="separator" style="clear: both; text-align: center;"><br /></div><span style="background-color: white; color: #1d2129; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">CLASES DE TANGO</span><br /><span style="background-color: white; color: #1d2129; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">Nuevo espacio en El Bolson.&nbsp;</span><br /><span style="background-color: white; color: #1d2129; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">Clase + Practica</span><br /><span style="background-color: white; color: #1d2129; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">Coordinan: Cintia y Vale</span></div>  </td>  </tr>  <tr>  <td style="margin-bottom:0;line-height:1.4em;">  <p style="margin:1em 0 3px 0;">  <a name="18" style="font-family:Arial, Helvetica, sans-serif;font-size:18px;" href="http://turismoelbolson.blogspot.com/2017/06/cursos-del-cfp-n657.html">Cursos del CFP N&ordm;657</a>  </p>  <p style="font-size:13px;color:#555;margin:9px 0 3px 0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;">  <span>Posted:</span> 23 Jun 2017 08:29 AM PDT</p>  <div style="margin:0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;color:#000000;"><div class="separator" style="clear: both; text-align: center;"><a href="https://2.bp.blogspot.com/-YQ8WG2nkVno/WU0zkJKY4YI/AAAAAAAASM4/Bb-JowEr6i4fAP1FKctT1at2sjToIXiPACLcBGAs/s1600/pizap%2B%25281%2529.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="1194" data-original-width="853" height="640" src="https://2.bp.blogspot.com/-YQ8WG2nkVno/WU0zkJKY4YI/AAAAAAAASM4/Bb-JowEr6i4fAP1FKctT1at2sjToIXiPACLcBGAs/s640/pizap%2B%25281%2529.jpg" width="457" /></a></div><br /></div>  </td>  </tr>  </table>  <table style="border-top:1px solid #999;padding-top:4px;margin-top:1.5em;width:100%" id="footer">  <tr>  <td style="text-align:left;font-family:Helvetica,Arial,Sans-Serif;font-size:11px;margin:0 6px 1.2em 0;color:#333;">You are subscribed to email updates from <a href="http://turismoelbolson.blogspot.com/">Agenda Cultural de El Bols&oacute;n y la Comarca Andina</a>.<br />To stop receiving these emails, you may <a href="https://feedburner.google.com/fb/a/mailunsubscribe?k=KI4hXUAEAWPSgp4z_mbaSQ8T2z4">unsubscribe now</a>.</td>  <td style="font-family:Helvetica,Arial,Sans-Serif;font-size:11px;margin:0 6px 1.2em 0;color:#333;text-align:right;vertical-align:top">Email delivery powered by Google</td>  </tr>  <tr>  <td colspan="2" style="text-align:left;font-family:Helvetica,Arial,Sans-Serif;font-size:11px;margin:0 6px 1.2em 0;color:#333;">Google Inc., 1600 Amphitheatre Parkway, Mountain View, CA 94043, United States</td>  </tr>  </table>  </div>  
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
</div>
<div class='post-footer-line post-footer-line-2'>
</div>
<div class='post-footer-line post-footer-line-3'><span class='post-location'>
</span>
</div>
</div>
</div>
</div>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>
<div class='cmt_iframe_holder' data-href='http://www.ampmfm.com.ar/2017/07/el-bolson-turismo_17.html' data-viewtype=''></div>
<a href='https://www.blogger.com/comment.g?blogID=5842614001568570852&postID=8032410077063855528&isPopup=true' onclick='javascript:window.open(this.href, "bloggerPopup", "toolbar=0,location=0,statusbar=1,menubar=0,scrollbars=yes,width=640,height=500"); return false;'>Publicar un comentario</a>
<!--Can't find substitution for tag [adEnd]-->
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.ampmfm.com.ar/2017/07/documentacion-perdida.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>Entrada antigua</a>
</span>
<a class='home-link' href='http://www.ampmfm.com.ar/'>Página principal</a>
</div>
<div class='clear'></div>
<script type="text/javascript">window.___gcfg = {'lang': 'es'};</script>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<div class='widget-content'>
<iframe width="100%" height="300px" frameborder="0" src="http://www.rionegro.gov.ar/widgets.php"></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=content' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' target='configHTML6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<div class='widget-content'>
<center><iframe src="http://files.bannersnack.com/iframe/rotator.html?hash=72ca7af77d3006a6956e1c82cr501973&t=1388145986" width="100%" height="90" seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true"></iframe></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=content' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' target='configHTML5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div><!-- /content -->
<div class='sidebar' id='sidebar-left'>
<div class='sidebar-right section' id='sidebar'><div class='widget HTML' data-version='1' id='HTML10'>
<div class='widget-content'>
<iframe src="https://giphy.com/embed/IKFWdYVWntPzO" width="290" height="200" frameborder="0" class="giphy-embed" allowfullscreen></iframe><p><a href="https://www.facebook.com/dindonmultimedia/">DinDon Agencia de Publicidad Digital, Redes Sociales, Spot de TV y Radio</a></p>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML10&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML10"));' target='configHTML10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML25'>
<h2 class='title'>Escucha AmPm</h2>
<div class='widget-content'>
<script src="//api.html5media.info/1.2.2/html5media.min.js"></script>


<center>

<audio controls autoplay="autoplay"><source src="http://195.154.182.222:25373/live?type=.mp3" type="audio/mp3">Su navegador no soporta el elemento de audio</source></audio>

</center>

<a href="http://icecasthd.net:25373/live.m3u" alt="Iphone"><img src="http://argentinastream.net/images/iphone_logo.png" border="0" /></a>
<a href="http://icecasthd.net:25373/live" alt="Android"><img src="http://argentinastream.net/images/android_logo.png" border="0" /></a>

<a href="http://icecasthd.net:25373/live">http://icecasthd.net:25373/live</a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML25&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML25"));' target='configHTML25' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<div class='widget-content'>
<iframe src="https://giphy.com/embed/DCf4Uv7JPH9Ti" width="240" height="180" frameborder="0" class="giphy-embed" allowfullscreen></iframe><p><a href="https://giphy.com/gifs/torca-DCf4Uv7JPH9Ti">via GIPHY</a></p>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' target='configHTML8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Popular Posts</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.ampmfm.com.ar/2017/07/ate-repudia-cierre-de-delegaciones.html' target='_blank'>
<img alt='' border='0' height='72' src='http://2.bp.blogspot.com/-N6w800saSjg/WWoxx_yeutI/AAAAAAADek4/SMawr0nPPLsDokKJYdfbCzBtPYKTk_D9ACK4BGAYYCw/s72-c/unnamed-781723.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.ampmfm.com.ar/2017/07/ate-repudia-cierre-de-delegaciones.html'>ATE repudia cierre de Delegaciones, despidos masivos y pide urgente audiencia con Santagati</a></div>
<div class='item-snippet'>Defensoría: ATE repudia cierre de Delegaciones, despidos masivos y pide urgente audiencia con Santagati (15/07/17) Apenas conocida la decisi...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' target='configPopularPosts1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML12'>
<div class='widget-content'>
<iframe width="100%" height="290px" frameborder="0" src="http://www.rionegro.gov.ar/widgets.php"></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML12&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML12"));' target='configHTML12' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<h2>

Recent Posts   
</h2>
<div class='widget-content'>
<div id='related_posts'>
<script class='jshilang' type='text/javascript'>
relatedPostsWidget();
</script>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML16'>
<h2 class='title'>Vivo Tv 102.9</h2>
<div class='widget-content'>
<iframe width="200" height="200" src="http://www.ustream.tv/embed/6623873?html5ui" scrolling="no" allowfullscreen webkitallowfullscreen frameborder="0" style="border: 0 none transparent;"></iframe><a href="http://www.ustream.tv/" title="Live stream software by Ustream" style="padding: 2px 0px 4px; width: 400px; background: #ffffff; display: block; color: #000000; font-weight: normal; font-size: 10px; text-decoration: underline; text-align: left;" target="_blank">Live Stream Software</a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML16&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML16"));' target='configHTML16' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<form action='/search' id='searchform' method='get'>
<input class='searchfield' id='s' name='q' placeholder='Buscar' type='text'/>
<button class='search-submit button main-color-bg'><i class='fontawesome-search'></i></button>
</form>
</div><div class='widget HTML' data-version='1' id='HTML7'>
<div class='widget-content'>
<img src="http://4.bp.blogspot.com/-0PUmaIgpCjM/Vl4TWlIFrWI/AAAAAAAANvE/JnMRZiJeTs8/s300/1-CARATULA%2BCOOPETEL.jpg" width="100%" height="150"/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' target='configHTML7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Feed' data-version='1' id='Feed1'>
<h2>
</h2>
<div class='widget-content' id='Feed1_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://feeds.feedburner.com/ComunicadosAmpm'>Cargando...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=Feed&widgetId=Feed1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed1"));' target='configFeed1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML18'>
<div class='widget-content'>
<img href="https://www.facebook.com/librerias.jugueterias.jumbo" src="http://4.bp.blogspot.com/-q3ySpDYqBVM/VXAeAJF9LpI/AAAAAAABggM/at54jSpWL14/s1600/JUMBO.gif" width="100%" height="200"/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML18&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML18"));' target='configHTML18' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<!-- sidebar -->
<div class='sidebar' id='sidebar-right'>
<div class='sider section' id='sider'><div class='widget HTML' data-version='1' id='HTML11'>
<div class='widget-content'>
<iframe src="https://giphy.com/embed/m6sm6Mg1NXJxS" width="200" height="200" frameborder="0" class="giphy-embed" allowfullscreen></iframe><p></p>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML11&action=editWidget&sectionId=sider' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML11"));' target='configHTML11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<h2>Edersa</h2>
<div class='widget-content'>
<a href='http://www.edersa.com.ar'>
<img alt='Edersa' height='122' id='Image1_img' src='https://4.bp.blogspot.com/-7QP_2hpbzug/WTgvrx5fPzI/AAAAAAADXP8/i2d8HKqrJgccq5pTmhu_JDjV3Cpig19SQCLcB/s400/PUBLI%2BCOMPOSICION%2BFACTURA-02.jpg' width='162'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sider' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' target='configImage1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML13'>
<div class='widget-content'>
<iframe src="https://giphy.com/embed/3HmgI95jGkbHa" width="220" height="130" frameborder="0" class="giphy-embed" allowfullscreen></iframe>
Suscribite a Esco
Monica Obregon 0294 154 619585
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML13&action=editWidget&sectionId=sider' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML13"));' target='configHTML13' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image2'>
<div class='widget-content'>
<a href='https://www.facebook.com/MunicipalidadLagoPuelo/'>
<img alt='' height='154' id='Image2_img' src='http://4.bp.blogspot.com/-zAkNMPL1gGc/WV6a-smprnI/AAAAAAADd-I/4rNR2DxAXsUnpDUx7VfXPuZbURqcRQ6HACK4BGAYYCw/s1600/puelo.jpg' width='200'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=sider' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' target='configImage2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image3'>
<div class='widget-content'>
<a href='https://www.facebook.com/MunicipalidadElBolson/'>
<img alt='' height='70' id='Image3_img' src='http://4.bp.blogspot.com/-AJZnXBZgq34/WV6fT2vM7kI/AAAAAAADd-Y/6pVd2ZAqjO4CDb4eTgqWI8P1J3bp3YjTgCK4BGAYYCw/s1600/poglia.jpg' width='292'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=Image&widgetId=Image3&action=editWidget&sectionId=sider' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image3"));' target='configImage3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image5'>
<h2>Hotel Eduviges OSORNO</h2>
<div class='widget-content'>
<a href='http://www.hoteleduviges.cl/'>
<img alt='Hotel Eduviges OSORNO' height='109' id='Image5_img' src='http://4.bp.blogspot.com/-lwRqCX32D4U/WJjzeBWdBuI/AAAAAAADAt0/CRgxYl_IDCEJZcXX-mfwazrXmitdIcgNACK4B/s1600/CHVFPYV5.jpg' width='161'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=Image&widgetId=Image5&action=editWidget&sectionId=sider' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image5"));' target='configImage5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML19'>
<h2 class='title'>Gelb Peluqueria</h2>
<div class='widget-content'>
<img href="https://www.facebook.com/GELBESTILISTA/r" src="http://4.bp.blogspot.com/-ue60goqnxIc/VFLmpi0d7FI/AAAAAAABb7U/qlqwqbP1tyY/s280/234.jpg" width="100%" height="200"/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML19&action=editWidget&sectionId=sider' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML19"));' target='configHTML19' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<div class='widget-content'>
<div class='wrap'>
<ul>
<li class='top-row'>
<div class='twitter'>
<a href='http://twitter.com/google' target='_blank'>
<img src='http://3.bp.blogspot.com/-3fuS8kKttG4/U5gqxbasRpI/AAAAAAAAGTk/18YbWuNuMPQ/s320/twitter35.png'/>
</a>
<h5>
<a href='http://twitter.com/google' target='_blank'>8,521,717</a>
</h5>
<span>Followers</span>
</div>
<div class='fb'>
<a href='https://www.facebook.com/templatetrackers' target='_blank'>
<img src='http://1.bp.blogspot.com/-G0eUDGwdamU/U5gq0-mUIDI/AAAAAAAAGT0/lKBRg4T5b7E/s1600/fb35.png'/>
</a>
<h5>
<a href='https://www.facebook.com/themeforest' target='_blank'>
44,112							</a>
</h5>
<span>Likes</span>
</div>
</li>
<li class='bottom-row'>
<div class='dribbble'>
<a href='http://dribbble.com/' target='_blank'>
<img src='http://2.bp.blogspot.com/-GGkjy-239Xk/U5gq0AsT1gI/AAAAAAAAGTs/b8qmblvzWCc/s1600/dribbble35.png'/></a>
<h5>
<a href='http://dribbble.com/envato' target='_blank'>2,358</a>
</h5>
<span>Followers</span>
</div>
<div class='fb'>
<a href='/' target='_blank'>
<img src='http://4.bp.blogspot.com/-DWUDu0dQCa0/U5gq2vBsiAI/AAAAAAAAGT8/_AjyJn3VE_0/s1600/rss35.png'/>
</a>
<h5>
<a href='http://demo.wellthemes.com/solaris/feed/' target='_blank'>RSS Feeds</a>
</h5>
<span>Subscribe</span>
</div>
</li>
</ul>
</div>
</div>
<div class='clr'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<h2>Featured Posts</h2>
<div class='widget-content'>
<script>//<![CDATA[
			jQuery(document).ready(function($) {				
					$(".sidebar-slider-posts").show();
					$('.sidebar-slider-posts').flexslider({			// slider settings
						animation: "slide",								// animation style
						controlNav: true,								// slider thumnails class
						slideshow: true,								// enable automatic sliding
						directionNav: false,							// disable nav arrows
						slideshowSpeed: 6000,   						// slider speed
						smoothHeight: false,
						keyboard: true,
						mousewheel: true,
					});	
				});
			
//]]></script>
<div class='sidebar-slider-posts'>
<script type='text/javaScript'>
 document.write("<script src=\"/feeds/posts/default/-/"+Label4+"?max-results="+Label4_numposts+"&orderby=published&alt=json-in-script&callback=labelposts3\"><\/script>");
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sider' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div><!--sider wrapper-->
<div class='clr'></div>
</div><!-- /ct-wrapper -->
</div><!-- /outer-wrapper -->
<div class='clr'></div>
<div id='footer'>
<div class='ct-wrapper'>
<div class='footer section' id='footer1'><div class='widget HTML' data-version='1' id='HTML26'>
<h2 class='title'>Escucha AmPm</h2>
<div class='widget-content'>
<center>
<script type=text/javascript src=//www.argentinastream.com/player/player.js></script>
<script type="text/javascript">swfobject.registerObject("myId", "9");</script>
<div>
<object id="myId" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width=300 height=60>
<param name=movie value=//www.argentinastream.com/player/whmsonic.swf />
<param name="flashvars" value="source=http://195.154.182.222:25127&amp;volume=80&amp;autoplay=true" />
<param name="wmode" value="transparent" />
<!--[if !IE]>-->
<object type=application/x-shockwave-flash data=//www.argentinastream.com/player/whmsonic.swf width=300 height=60>
<param name="flashvars" value="source=http://195.154.182.222:25127&amp;volume=80&amp;autoplay=true" />
<param name="wmode" value="transparent" />
<!--<![endif]-->
<!--[if !IE]>-->
</object>
<!--<![endif]-->
</object>
</div></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML26&action=editWidget&sectionId=footer1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML26"));' target='configHTML26' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML9'>
<h2>Sobre AmPm</h2>
<div class='info-text' style='font-size:14px;'>
				Lorem ipsum dolor sit amet, consectetur adipiscing elit. Aenean blandit lacus in leo gravida fringilla. Donec ullamcorper sapien a massa sollicitudin, ut dignissim nisl bibendum. Morbi tempus orci id neque iaculis congue. 		   </div>
<div class='social-links'>
<ul class='list'>
<li>
<a class='twitter' href='#' target='_blank'><i class='icon icon-twitter'></i></a>
</li>
<li>
<a class='gplus' href='#' target='_blank'><i class='icon icon-google-plus'></i></a>
</li>
<li>
<a class='pinterest' href='#' target='_blank'><i class='icon icon-pinterest'></i></a>
</li>
<li>
<a class='dribbble' href='#' target='_blank'><i class='icon icon-dribbble'></i></a>
</li>
<li class='linkedin'>
<a class='linkedin' href='#' target='_blank'><i class='icon icon-linkedin'></i></a>
</li>
<li>
<a class='instagram' href='#' target='_blank'><i class='icon icon-instagram'></i></a>
</li>
<li>
<a class='youtube' href='#' target='_blank'><i class='icon icon-youtube-play'></i></a>
</li>
<li>
<a class='rss' href='#' target='_blank'><i class='icon icon-rss'></i></a>
</li>
</ul>
</div>
</div></div>
<div class='footer section' id='footer2'><div class='widget HTML' data-version='1' id='HTML23'>
<h2 class='title'>Bajate la APP de AMPM</h2>
<div class='widget-content'>
<script src='https://admin.mobappcreator.com/modal/modal.php?at=ff978a9425a82fda92b1cd0df4164811' type='text/javascript'></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML23&action=editWidget&sectionId=footer2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML23"));' target='configHTML23' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML20'>
<div class='widget-content'>
<img height="200" src="http://1.bp.blogspot.com/-cnYU-5ldBqY/V7UOc3ICVuI/AAAAAAACj7M/1Ubf2I9Cpggg0sLEl7L46tBzwbhjfpcFwCK4B/s1600/13962502_1342502189112312_7824014595118536902_n.jpg" width="100%" / />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML20&action=editWidget&sectionId=footer2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML20"));' target='configHTML20' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='footer section' id='footer3'><div class='widget HTML' data-version='1' id='HTML21'>
<div class='widget-content'>
<iframe width="100%" height="420px" scrolling="no" frameborder="no" src="//radiocut.fm/audiocut/embed/list?show=ampm-10-12-la-comarca-notici" ></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML21&action=editWidget&sectionId=footer3' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML21"));' target='configHTML21' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text1'>
<div class='widget-content'>
<div><span =""  style="font-family:&quot;;">Radio de interés general, con contenido provincial ( Rio Negro, Chubut ), nacional e internacional, entrevistas a distintas partes del país y del mundo-</span></div><div><span =""  style="font-family:&quot;;">Contenido regional.</span></div><div><br /></div><div><span =""  style="font-family:&quot;;">SMS 0294154800999</span></div><div><span =""  style="font-family:&quot;;">Comercial +5492944585400</span></div><div><span =""  style="font-family:&quot;;"><a href="http://www.ampmfm.com.ar">www.ampmfm.com.ar</a></span></div><div><span =""  style="font-family:&quot;;"><a href="http://streamcasthd.com:25127/listen.pls">http://streamcasthd.com:25127/listen.pls</a> </span></div><div><span =""  style="font-family:&quot;;">Bajate la APP al celu <a href="https://goo.gl/lii4Qc">https://goo.gl/lii4Qc</a></span></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=footer3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' target='configText1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='footer section' id='footer4'><div class='widget HTML' data-version='1' id='HTML15'>
<h2 class='title'>Archivo de Audio AMPM</h2>
<div class='widget-content'>
<iframe width="100%" height="420px" scrolling="no" frameborder="no" src="//radiocut.fm/audiocut/embed/list?radio=ampm" ></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML15&action=editWidget&sectionId=footer4' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML15"));' target='configHTML15' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='clr'></div>
</div><!-- /ct-wrapper -->
</div><!-- footer -->
<div class='footer-credits'>
<div class='ct-wrapper'>
<p style='float:left'>Copyright <script>document.write(new Date().getFullYear())</script>
AmPm  102.9 FM El Bolson | Designed by <a href='http://www.templatetrackers.com' id='ident'>Template Trackers</a></p>
</div><!-- /ct-wrapper -->
</div><!-- footer-credits -->
<script type='text/javascript'>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-25434099-1', 'auto', 'blogger');
        ga('blogger.send', 'pageview');
      </script>
<script>//<![CDATA[

//]]></script>
<script>//<![CDATA[
function resizeThumb(e, b) {
    var c = document.getElementById(e),
        d = c.getElementsByTagName("img");
    for (var a = 0; a < d.length; a++) {
        d[a].src = d[a].src.replace(/\/s72\-c/, "/s" + b + "");
        d[a].width = b;
        d[a].height = b
    }
}
resizeThumb("PopularPosts1", 300);

//]]>
</script>
<script id='flexslider min' src='https://googledrive.com/host/0BxRWAQDD7jACN0FueHVUcllNbDg' type='text/javascript'></script>
<script src='https://googledrive.com/host/0BxRWAQDD7jACYTlCcTY2NW84dkE/' type='text/javascript'></script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1060207849-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>