<!DOCTYPE html>
<html xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/static/v1/widgets/58827200-widget_css_bundle.css' />
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.ampmfm.com.ar/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.ampmfm.com.ar/2017/06/ing-jose-michaux-central-hidroelectrica.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="AmPm  102.9 FM El Bolson - Atom" href="http://www.ampmfm.com.ar/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="AmPm  102.9 FM El Bolson - RSS" href="http://www.ampmfm.com.ar/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="AmPm  102.9 FM El Bolson - Atom" href="https://www.blogger.com/feeds/5842614001568570852/posts/default" />

<link rel="alternate" type="application/atom+xml" title="AmPm  102.9 FM El Bolson - Atom" href="http://www.ampmfm.com.ar/feeds/7048046447151291154/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://2.bp.blogspot.com/-wnBIEcPw98k/WU09yv6SiMI/AAAAAAAAHJA/8opRGs7qK6A5DLqIcd5bDwjL7dxZa1nwACLcBGAs/s1600/descarga%2B23.jpg' rel='image_src'/>
<meta content='http://www.ampmfm.com.ar/2017/06/ing-jose-michaux-central-hidroelectrica.html' property='og:url'/>
<meta content='Ing José Michaux, Central Hidroeléctrica de Paso Rio Escondido #Limite42 #ampm #elbolson #8hs #audio' property='og:title'/>
<meta content='Exitoso Ciclo radial en Radio El Bolson 106.7. Emite en dos horarios 7-9 Periodistoco / 18-20 Entretenimientos.' property='og:description'/>
<meta content='https://2.bp.blogspot.com/-wnBIEcPw98k/WU09yv6SiMI/AAAAAAAAHJA/8opRGs7qK6A5DLqIcd5bDwjL7dxZa1nwACLcBGAs/w1200-h630-p-k-no-nu/descarga%2B23.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title> AmPm #elbolson 2944800999 Fm 102.9
      
Ing José Michaux, Central Hidroeléctrica de Paso Rio Escondido #Limite42 #ampm #elbolson #8hs #audio | AmPm  102.9 FM El Bolson
</title>
<meta charset='UTF-8'/>
<meta content='width=device-width, initial-scale=1, maximum-scale=1' name='viewport'/>
<link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,700|Helvetica+Neue' rel='stylesheet'/>
<link href='https://googledrive.com/host/0BxRWAQDD7jACOE1ZR1c5LU9zalk' id='fontawesome' rel='stylesheet' type='text/css'/>


<style type="text/css">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</style>
<style type='text/css'>
   
</style>
<!--[if !IE]><!-->
<style type='text/css'>
.post-body img{ max-width:100%; }
</style>
<!--<![endif]-->
<script src='http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js' type='text/javascript'></script>
<script type='text/javascript'>//<![CDATA[
var summary = 27;
eval(function(p,a,c,k,e,d){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--){d[e(c)]=k[c]||e(c)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('8 j(s,n){R s.Q(/<.*?>/P,"").S(/\\s+/).T(0,n-1).W(" ")}8 V(a){h p=f.U(a);h w=O;b="";5=p.N("5");g(5.H>=1)b=\'<2 3="I"><a 4="\'+y+\'"><5 q="\'+5[0].q+\'" A="J-r:v%;r:v%;" K="\'+x+\'" /></a></2>\';Y b=\'<2 3="i-o X-o"></2>\';p.k=b+\'<2 3="1a=D"><2 3="i-16"><c 3="18">\'+t+\'</c><c 3="15">-</c><a 4="\'+y+\'#z">\'+u+\' z</a></2><m 3="i-13" A="l:0;l-17:19;"><a 4="\'+y+\'">\'+x+\'</a></m><p>\'+j(p.k,w)+\'...</p></2>\'}$(f)[\'E\'](8(){h F=$(\'#6\')[\'G\']();g(F==14){B[\'C\'][\'4\']=\'9://e.7.d/\'};$(\'#6\')[\'11\'](\'4\',\'9://e.7.d/\');$(\'#6\')[\'12\'](\'\');$(\'#6\')[\'D\'](\'<a 4="9://e.7.d">Z 10</a>\')});$(f)[\'E\'](8(){g(!$(\'#6\')[\'L\'](\':M\')){B[\'C\'][\'4\']=\'9://e.7.d\'}});',62,73,'||div|class|href|img|ident|templatetrackers|function|http||imgtag|span|com|www|document|if|var|entry|stripTags|innerHTML|margin|h2||image||src|width||||100|summ|||comments|style|window|location|wrap|ready|_0x418ex1|val|length|thumb|max|alt|is|visible|getElementsByTagName|summary|ig|replace|return|split|slice|getElementById|rm|join|no|else|Template|Trackers|attr|text|title|null|sep|meta|bottom|date|10px|excerpt'.split('|'),0,{}))

//]]></script>
<!-- control recent labeled posts from here -->
<script type='text/javascript'>//<![CDATA[

// featured posts 6 TOP MOST SLider 


Slider_numposts = '15';


// jquery recent posts ticker

ticker_numposts = '15'


// featured posts 1

Label1_Title  = 'Notas con Audio 102.9'; // Add post label here

Label1  = 'notas';

Label1_numposts = '15';



// featured posts 2

Label2_Title  = 'Destacadas AmPm'; // Add title here

Label2  = 'Actualidad'; // Add post label here

Label2_numposts = '15';



// featured posts 3

Label3_Title  = 'Notas Con Video 102.9'; // Add title here

Label3  = 'VIDEO'; // Add post label here

Label3_numposts = '15';



// featured posts 4 carousel slider

Label4_Title = 'Ricardo Bucci 24hs Deportes'; // Add title here

Label4 = 'Deportes'; // Add post label here

Label4_numposts = '15';



// featured posts 5 

Label5_Title = 'La Revista De AMPM'; // Add title here

Label5 = 'varios'; // Add post label here

Label5_numposts = '15';

//]]></script>
<script>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</script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=5842614001568570852&amp;zx=0e83b26c-bc36-453f-a855-3536cca32d62' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=5842614001568570852&amp;zx=0e83b26c-bc36-453f-a855-3536cca32d62' rel='stylesheet'/></noscript>
</head>
<!--<body>-->
<body>
<div class='top'>
<div class='ct-wrapper'>
<div class='top-menu'>
<ul class='menu' id='menu-menu'>
<li><a href='http://www.ampmfm.com.ar/'>Home</a></li>
<li><a href='http://www.ampmfm.com.ar/p/blog-page.html'>Clima Temperatura El Bolson</a></li>
<li><a href='http://www.ampmfm.com.ar/'>SMS VENTAS PUBLICIDAD 0294 154 58 5400</a></li>
<li><a href='http://www.ampmfm.com.ar/p/comunicate-contactate-mail-ampm-el.html'>Contacto</a></li>
</ul>
</div>
<div class='social'>
<ul class='list'>
<li><a class='twitter' href='https://twitter.com/pm3540'><i class='icon-twitter'></i></a></li>
<li><a class='fb' href='https://www.facebook.com/AmPmFm'><i class='icon-facebook'></i></a></li>
<li><a class='gplus' href='https://plus.google.com/+rodrigosotomayor/posts'><i class='fa icon-google-plus'></i></a></li>
<li><a class='youtube' href='https://youtu.be/Tr1G2ZiAEkE'><i class='fa icon-play'></i></a></li>
<li><a class='rss' href='/feed'><i class='fa icon-rss'></i></a></li>
</ul>
</div>
</div>
</div>
<div class='header-wrapper'>
<div class='ct-wrapper'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.ampmfm.com.ar/' style='display: block'>
<img alt='AmPm  102.9 FM El Bolson' id='Header1_headerimg' src='http://1.bp.blogspot.com/-cnYU-5ldBqY/V7UOc3ICVuI/AAAAAAACj7M/1Ubf2I9Cpggg0sLEl7L46tBzwbhjfpcFwCK4B/s1600/13962502_1342502189112312_7824014595118536902_n.jpg' style='display: block'/>
</a>
</div>
</div></div>
<nav class='default site-navigation' id='menu-bar' role='navigation'>
<ul class='menu' id='menu-main'>
<li><a href='http://www.ampmfm.com.ar/'>Home</a></li>
<li><a href='http://www.ampmfm.com.ar/p/blog-page.html'>Clima</a></li>
<li><a href='http://www.comunicadosampm.com/'>Comunicados</a></li>
<li><a href='/search/label/Travel'>WhatsAPP 2944800999</a></li>
<li><a href='http://www.ustream.tv/embed/6623873?html5ui'>Tv 102.9</a></li>
<li><a href=''>VOLVE A ESCUCHARLO ( ARCHIVO ) </a>
<ul class='sub-menu'>
<li><a href='http://radiocut.fm/radioshow/ampm-7-8/'>AM 7-8</a></li>
<li><a href='http://radiocut.fm/radioshow/ampm-8-10-limite-42/'>AM 8-10 LIMITE 42</a></li>
<li><a href='http://radiocut.fm/radioshow/ampm-10-12-la-comarca-notici/'>AM 10-12 MARTIN Y PABLO</a></li>
<li><a href='http://radiocut.fm/radioshow/manifiesto-deportivo/'>MANIFIESTO DEPORTIVO / ORSAI</a></li>
<li><a href='http://radiocut.fm/radioshow/dos-puntos/'>DOS PUNTOS</a></li>
<li><a href='http://radiocut.fm/radioshow/pm/'> Tierra de Hits </a></li>
<li><a href='http://radiocut.fm/radioshow/orbita-de-radio/'>ORBITA DE RADIO</a></li>
<li><a href='http://radiocut.fm/radioshow/la-noche-vos-y-yo/'>La Noche vos y yo</a></li>
<li><a href='http://radiocut.fm/radioshow/la-hora-del-vecino/'>LA HORA DEL VECINO</a></li>
<li><a href='http://radiocut.fm/radioshow/derechos-y-obligaciones/'>DERECHOS Y OBLIGACIONES</a></li>
<li><a href='http://radiocut.fm/radioshow/con-voz-y-voto/'>CON VOZ Y VOTO</a></li>
</ul>
</li>
<li><a href=''>Contact</a></li>
</ul>
</nav><!-- Navigation Menu Ends Here -->
</div>
</div>
<!-- header wrapper ends here -->
<div class='clr'></div>
<script>//<![CDATA[
	jQuery(document).ready(function() {		
		jQuery("#feat-ticker").show();
		jQuery("ul#ticker-posts").liScroll({travelocity: 0.05});		
	});	
//]]></script>
<div class='inner-wrap'>
<div class='section-title clearfix' id='feat-ticker' style='display: block;'>
<div class='title'>
<h4>Ultimas Noticias AMPM</h4>
</div>
<div class='tickercontainer'>
<div class='mask'>
<script type='text/javaScript'>
   		 document.write("<script src=\"/feeds/posts/default/?max-results="+ticker_numposts+"&orderby=published&alt=json-in-script&callback=tickerposts\"><\/script>");
	</script>
</div>
</div>
</div>
</div>
<div class='clr'></div>
<!-- /\/\/\/ OUTER WRAPPER /\/\/\/ -->
<div class='outer-wrapper'>
<div class='ct-wrapper'>
<div class='main-wrapper'>
<div class='content section' id='content'><div class='widget HTML' data-version='1' id='HTML22'>
<div class='widget-content'>
<iframe width="480" height="270" src="http://www.ustream.tv/embed/6623873?html5ui" scrolling="no" allowfullscreen webkitallowfullscreen frameborder="0" style="border: 0 none transparent;"></iframe><a href="http://www.ustream.tv/" title="Live stream software by Ustream" style="padding: 2px 0px 4px; width: 400px; background: #ffffff; display: block; color: #000000; font-weight: normal; font-size: 10px; text-decoration: underline; text-align: left;" target="_blank">Live Stream Software</a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML22&action=editWidget&sectionId=content' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML22"));' target='configHTML22' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->
<div class='single-post'>
<div class='post hentry' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://2.bp.blogspot.com/-wnBIEcPw98k/WU09yv6SiMI/AAAAAAAAHJA/8opRGs7qK6A5DLqIcd5bDwjL7dxZa1nwACLcBGAs/s1600/descarga%2B23.jpg' itemprop='image_url'/>
<meta content='5842614001568570852' itemprop='blogId'/>
<meta content='7048046447151291154' itemprop='postId'/>
<div class='entry-header'>
<h1 class='post-title entry-title' itemprop='name'>
Ing José Michaux, Central Hidroeléctrica de Paso Rio Escondido #Limite42 #ampm #elbolson #8hs #audio
</h1>
<div class='entry-meta'>
<span class='cat'>
<span class='VIDEO'><a href='http://www.ampmfm.com.ar/search/label/VIDEO' rel='tag'>VIDEO</a></span>
</span>
<span class='date'>13:12:00</span>
<span class='sep'>-</span>
<span class='comments'>
<a href='https://www.blogger.com/comment.g?blogID=5842614001568570852&postID=7048046447151291154&isPopup=true' onclick='javascript:window.open(this.href, "bloggerPopup", "toolbar=0,location=0,statusbar=1,menubar=0,scrollbars=yes,width=640,height=500"); return false;'>Leave a Comment</a></span>
</div>
</div>
<div class='post-body entry-content' id='post-body-7048046447151291154' itemprop='description articleBody'>
<br />Ing José Michaux, Central Hidroeléctrica de Paso Rio Escondido #Limite42 #ampm #elbolson #8hs #audio
<br /><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FAmPmFm%2Fvideos%2F1704362236259637%2F&show_text=1&width=560" width="560" height="506" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<span class="st_sharethis_large" displaytext="ShareThis"></span>
<span class="st_whatsapp_large" displaytext="WhatsApp"></span>
<span class="st_facebook_large" displaytext="Facebook"></span>
<span class="st_twitter_large" displaytext="Tweet"></span>
<span class="st_email_large" displaytext="Email"></span>
<span class="st_fblike_large" displaytext="Facebook Like"></span>

<iframe allowfullscreen="" frameborder="0" height="270" scrolling="no" src="http://www.ustream.tv/embed/6623873?html5ui" style="border: 0 none transparent;" webkitallowfullscreen="" width="480"></iframe><a href="http://www.ustream.tv/" style="background: #ffffff; color: black; display: block; font-size: 10px; font-weight: normal; padding: 2px 0px 4px; text-align: left; text-decoration: underline; width: 400px;" target="_blank" title="Live stream software by Ustream">Live Stream Software</a>

<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="https://2.bp.blogspot.com/-wnBIEcPw98k/WU09yv6SiMI/AAAAAAAAHJA/8opRGs7qK6A5DLqIcd5bDwjL7dxZa1nwACLcBGAs/s1600/descarga%2B23.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="221" data-original-width="228" src="https://2.bp.blogspot.com/-wnBIEcPw98k/WU09yv6SiMI/AAAAAAAAHJA/8opRGs7qK6A5DLqIcd5bDwjL7dxZa1nwACLcBGAs/s1600/descarga%2B23.jpg" /></a></div>
NOTA PUBLICADAS POR AMPMFM.COM.AR
PRODUCCIÓN 0294 480-0999
AMPMELBOLSON@GMAIL.COM
102.9 fm


<br />
<div style="text-align: center;">
AMPMFM.COM.AR PRODUCCIÓN 0294 480-0999 AMPMELBOLSON@GMAIL.COM 102.9</div>
<div style="text-align: center;">
Escuchanos en esta dire&nbsp;http://www.ampmfm.com.ar/2015/11/escucha-ampm-elbolson-1029-fm-audio-hd_19.html</div>
<div style="text-align: center;">
<a href="http://3.bp.blogspot.com/-0HY05ZltcXE/VmNpBT4bdvI/AAAAAAAB8VM/0jYmC9G6ER4/s1600/avatar%2B%25281%2529.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="320" src="https://3.bp.blogspot.com/-0HY05ZltcXE/VmNpBT4bdvI/AAAAAAAB8VM/0jYmC9G6ER4/s320/avatar%2B%25281%2529.jpg" width="320" /></a></div>
<div class="separator" style="clear: both; text-align: center;">
</div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
</div>
<div class='post-footer-line post-footer-line-2'>
</div>
<div class='post-footer-line post-footer-line-3'><span class='post-location'>
</span>
</div>
</div>
</div>
</div>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>
<div class='cmt_iframe_holder' data-href='http://www.ampmfm.com.ar/2017/06/ing-jose-michaux-central-hidroelectrica.html' data-viewtype=''></div>
<a href='https://www.blogger.com/comment.g?blogID=5842614001568570852&postID=7048046447151291154&isPopup=true' onclick='javascript:window.open(this.href, "bloggerPopup", "toolbar=0,location=0,statusbar=1,menubar=0,scrollbars=yes,width=640,height=500"); return false;'>Publicar un comentario</a>
<!--Can't find substitution for tag [adEnd]-->
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='http://www.ampmfm.com.ar/2017/06/intendente-bruno-pogliano-en.html' id='Blog1_blog-pager-newer-link' title='Entrada más reciente'>Entrada más reciente</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.ampmfm.com.ar/2017/06/limite42-paralelo-de-noticias_23.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>Entrada antigua</a>
</span>
<a class='home-link' href='http://www.ampmfm.com.ar/'>Página principal</a>
</div>
<div class='clear'></div>
<script type="text/javascript">window.___gcfg = {'lang': 'es'};</script>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<div class='widget-content'>
<iframe width="100%" height="300px" frameborder="0" src="http://www.rionegro.gov.ar/widgets.php"></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=content' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' target='configHTML6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<div class='widget-content'>
<center><iframe src="http://files.bannersnack.com/iframe/rotator.html?hash=72ca7af77d3006a6956e1c82cr501973&t=1388145986" width="100%" height="90" seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true"></iframe></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=content' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' target='configHTML5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div><!-- /content -->
<div class='sidebar' id='sidebar-left'>
<div class='sidebar-right section' id='sidebar'><div class='widget HTML' data-version='1' id='HTML25'>
<h2 class='title'>Escucha AmPm</h2>
<div class='widget-content'>
<script src="//api.html5media.info/1.2.2/html5media.min.js"></script>


<center>

<audio controls autoplay="autoplay"><source src="http://195.154.182.222:25373/live?type=.mp3" type="audio/mp3">Su navegador no soporta el elemento de audio</source></audio>

</center>



LINKS CELULARES
<a href="http://icecasthd.net:25373/live.m3u" alt="Iphone"><img src="http://argentinastream.net/images/iphone_logo.png" border="0" /></a>
<a href="http://icecasthd.net:25373/live.m3u" alt="Blackberry"><img src="http://argentinastream.net/images/blackberry_logo.png" border="0" /></a>
<a href="http://icecasthd.net:25373/live" alt="Android"><img src="http://argentinastream.net/images/android_logo.png" border="0" /></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML25&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML25"));' target='configHTML25' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Popular Posts</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.ampmfm.com.ar/2013/08/mira-el-bolson-en-vivo-web-cam-1029-fm.html' target='_blank'>
<img alt='' border='0' height='72' src='http://1.bp.blogspot.com/-sqKb7Cd4uPo/UhKT0rZvVwI/AAAAAAABGEQ/hZYn7PIpd3M/s72-c/Captura+de+pantalla+completa+19082013+065159+p.m..bmp.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.ampmfm.com.ar/2013/08/mira-el-bolson-en-vivo-web-cam-1029-fm.html'>MIRA EL BOLSÓN EN VIVO WEB CAM 102.9 FM HD </a></div>
<div class='item-snippet'>     Live streaming video by Ustream   O EN LA WEB  http://www.locucionarhd.com.ar/stream/10846/portal/   ESCRIBINOS TWITTER @PM3540   Códig...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' target='configPopularPosts1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML12'>
<div class='widget-content'>
<iframe width="100%" height="290px" frameborder="0" src="http://www.rionegro.gov.ar/widgets.php"></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML12&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML12"));' target='configHTML12' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<h2>

Recent Posts   
</h2>
<div class='widget-content'>
<div id='related_posts'>
<script class='jshilang' type='text/javascript'>
relatedPostsWidget();
</script>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<form action='/search' id='searchform' method='get'>
<input class='searchfield' id='s' name='q' placeholder='Buscar' type='text'/>
<button class='search-submit button main-color-bg'><i class='fontawesome-search'></i></button>
</form>
</div><div class='widget HTML' data-version='1' id='HTML7'>
<div class='widget-content'>
<img src="http://4.bp.blogspot.com/-0PUmaIgpCjM/Vl4TWlIFrWI/AAAAAAAANvE/JnMRZiJeTs8/s300/1-CARATULA%2BCOOPETEL.jpg" width="100%" height="150"/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' target='configHTML7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Feed' data-version='1' id='Feed1'>
<h2>
</h2>
<div class='widget-content' id='Feed1_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://feeds.feedburner.com/ComunicadosAmpm'>Cargando...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=Feed&widgetId=Feed1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed1"));' target='configFeed1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML18'>
<div class='widget-content'>
<img href="https://www.facebook.com/librerias.jugueterias.jumbo" src="http://4.bp.blogspot.com/-q3ySpDYqBVM/VXAeAJF9LpI/AAAAAAABggM/at54jSpWL14/s1600/JUMBO.gif" width="100%" height="200"/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML18&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML18"));' target='configHTML18' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<!-- sidebar -->
<div class='sidebar' id='sidebar-right'>
<div class='sider section' id='sider'><div class='widget Image' data-version='1' id='Image1'>
<h2>Edersa</h2>
<div class='widget-content'>
<a href='http://www.edersa.com.ar'>
<img alt='Edersa' height='122' id='Image1_img' src='https://4.bp.blogspot.com/-7QP_2hpbzug/WTgvrx5fPzI/AAAAAAADXP8/i2d8HKqrJgccq5pTmhu_JDjV3Cpig19SQCLcB/s400/PUBLI%2BCOMPOSICION%2BFACTURA-02.jpg' width='162'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sider' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' target='configImage1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image5'>
<h2>Hotel Eduviges OSORNO</h2>
<div class='widget-content'>
<a href='http://www.hoteleduviges.cl/'>
<img alt='Hotel Eduviges OSORNO' height='109' id='Image5_img' src='http://4.bp.blogspot.com/-lwRqCX32D4U/WJjzeBWdBuI/AAAAAAADAt0/CRgxYl_IDCEJZcXX-mfwazrXmitdIcgNACK4B/s1600/CHVFPYV5.jpg' width='161'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=Image&widgetId=Image5&action=editWidget&sectionId=sider' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image5"));' target='configImage5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML19'>
<h2 class='title'>Gelb Peluqueria</h2>
<div class='widget-content'>
<img href="https://www.facebook.com/GELBESTILISTA/r" src="http://4.bp.blogspot.com/-ue60goqnxIc/VFLmpi0d7FI/AAAAAAABb7U/qlqwqbP1tyY/s280/234.jpg" width="100%" height="200"/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML19&action=editWidget&sectionId=sider' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML19"));' target='configHTML19' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<div class='widget-content'>
<div class='wrap'>
<ul>
<li class='top-row'>
<div class='twitter'>
<a href='http://twitter.com/google' target='_blank'>
<img src='http://3.bp.blogspot.com/-3fuS8kKttG4/U5gqxbasRpI/AAAAAAAAGTk/18YbWuNuMPQ/s320/twitter35.png'/>
</a>
<h5>
<a href='http://twitter.com/google' target='_blank'>8,521,717</a>
</h5>
<span>Followers</span>
</div>
<div class='fb'>
<a href='https://www.facebook.com/templatetrackers' target='_blank'>
<img src='http://1.bp.blogspot.com/-G0eUDGwdamU/U5gq0-mUIDI/AAAAAAAAGT0/lKBRg4T5b7E/s1600/fb35.png'/>
</a>
<h5>
<a href='https://www.facebook.com/themeforest' target='_blank'>
44,112							</a>
</h5>
<span>Likes</span>
</div>
</li>
<li class='bottom-row'>
<div class='dribbble'>
<a href='http://dribbble.com/' target='_blank'>
<img src='http://2.bp.blogspot.com/-GGkjy-239Xk/U5gq0AsT1gI/AAAAAAAAGTs/b8qmblvzWCc/s1600/dribbble35.png'/></a>
<h5>
<a href='http://dribbble.com/envato' target='_blank'>2,358</a>
</h5>
<span>Followers</span>
</div>
<div class='fb'>
<a href='/' target='_blank'>
<img src='http://4.bp.blogspot.com/-DWUDu0dQCa0/U5gq2vBsiAI/AAAAAAAAGT8/_AjyJn3VE_0/s1600/rss35.png'/>
</a>
<h5>
<a href='http://demo.wellthemes.com/solaris/feed/' target='_blank'>RSS Feeds</a>
</h5>
<span>Subscribe</span>
</div>
</li>
</ul>
</div>
</div>
<div class='clr'></div>
</div><div class='widget HTML' data-version='1' id='HTML17'>
<div class='widget-content'>
<script type="text/javascript">
var bannersnack_embed = {"hash":"bc8ghaylt","width":300,"height":250,"t":1446244043,"userId":1804343,"bgcolor":"#3D3D3D","wmode":"opaque"};
</script>
<script type="text/javascript" src="http://files.bannersnack.com/iframe/embed.js"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML17&action=editWidget&sectionId=sider' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML17"));' target='configHTML17' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML16'>
<h2 class='title'>Vivo Tv 102.9</h2>
<div class='widget-content'>
<iframe width="200" height="200" src="http://www.ustream.tv/embed/6623873?html5ui" scrolling="no" allowfullscreen webkitallowfullscreen frameborder="0" style="border: 0 none transparent;"></iframe><a href="http://www.ustream.tv/" title="Live stream software by Ustream" style="padding: 2px 0px 4px; width: 400px; background: #ffffff; display: block; color: #000000; font-weight: normal; font-size: 10px; text-decoration: underline; text-align: left;" target="_blank">Live Stream Software</a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML16&action=editWidget&sectionId=sider' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML16"));' target='configHTML16' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<h2>Featured Posts</h2>
<div class='widget-content'>
<script>//<![CDATA[
			jQuery(document).ready(function($) {				
					$(".sidebar-slider-posts").show();
					$('.sidebar-slider-posts').flexslider({			// slider settings
						animation: "slide",								// animation style
						controlNav: true,								// slider thumnails class
						slideshow: true,								// enable automatic sliding
						directionNav: false,							// disable nav arrows
						slideshowSpeed: 6000,   						// slider speed
						smoothHeight: false,
						keyboard: true,
						mousewheel: true,
					});	
				});
			
//]]></script>
<div class='sidebar-slider-posts'>
<script type='text/javaScript'>
 document.write("<script src=\"/feeds/posts/default/-/"+Label4+"?max-results="+Label4_numposts+"&orderby=published&alt=json-in-script&callback=labelposts3\"><\/script>");
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sider' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div><!--sider wrapper-->
<div class='clr'></div>
</div><!-- /ct-wrapper -->
</div><!-- /outer-wrapper -->
<div class='clr'></div>
<div id='footer'>
<div class='ct-wrapper'>
<div class='footer section' id='footer1'><div class='widget HTML' data-version='1' id='HTML26'>
<h2 class='title'>Escucha AmPm</h2>
<div class='widget-content'>
<center>
<script type=text/javascript src=//www.argentinastream.com/player/player.js></script>
<script type="text/javascript">swfobject.registerObject("myId", "9");</script>
<div>
<object id="myId" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width=300 height=60>
<param name=movie value=//www.argentinastream.com/player/whmsonic.swf />
<param name="flashvars" value="source=http://195.154.182.222:25127&amp;volume=80&amp;autoplay=true" />
<param name="wmode" value="transparent" />
<!--[if !IE]>-->
<object type=application/x-shockwave-flash data=//www.argentinastream.com/player/whmsonic.swf width=300 height=60>
<param name="flashvars" value="source=http://195.154.182.222:25127&amp;volume=80&amp;autoplay=true" />
<param name="wmode" value="transparent" />
<!--<![endif]-->
<!--[if !IE]>-->
</object>
<!--<![endif]-->
</object>
</div></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML26&action=editWidget&sectionId=footer1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML26"));' target='configHTML26' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML9'>
<h2>Sobre AmPm</h2>
<div class='info-text' style='font-size:14px;'>
				Lorem ipsum dolor sit amet, consectetur adipiscing elit. Aenean blandit lacus in leo gravida fringilla. Donec ullamcorper sapien a massa sollicitudin, ut dignissim nisl bibendum. Morbi tempus orci id neque iaculis congue. 		   </div>
<div class='social-links'>
<ul class='list'>
<li>
<a class='twitter' href='#' target='_blank'><i class='icon icon-twitter'></i></a>
</li>
<li>
<a class='gplus' href='#' target='_blank'><i class='icon icon-google-plus'></i></a>
</li>
<li>
<a class='pinterest' href='#' target='_blank'><i class='icon icon-pinterest'></i></a>
</li>
<li>
<a class='dribbble' href='#' target='_blank'><i class='icon icon-dribbble'></i></a>
</li>
<li class='linkedin'>
<a class='linkedin' href='#' target='_blank'><i class='icon icon-linkedin'></i></a>
</li>
<li>
<a class='instagram' href='#' target='_blank'><i class='icon icon-instagram'></i></a>
</li>
<li>
<a class='youtube' href='#' target='_blank'><i class='icon icon-youtube-play'></i></a>
</li>
<li>
<a class='rss' href='#' target='_blank'><i class='icon icon-rss'></i></a>
</li>
</ul>
</div>
</div></div>
<div class='footer section' id='footer2'><div class='widget HTML' data-version='1' id='HTML23'>
<h2 class='title'>Bajate la APP de AMPM</h2>
<div class='widget-content'>
<script src='https://admin.mobappcreator.com/modal/modal.php?at=ff978a9425a82fda92b1cd0df4164811' type='text/javascript'></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML23&action=editWidget&sectionId=footer2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML23"));' target='configHTML23' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML20'>
<div class='widget-content'>
<img height="200" src="http://1.bp.blogspot.com/-cnYU-5ldBqY/V7UOc3ICVuI/AAAAAAACj7M/1Ubf2I9Cpggg0sLEl7L46tBzwbhjfpcFwCK4B/s1600/13962502_1342502189112312_7824014595118536902_n.jpg" width="100%" / />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML20&action=editWidget&sectionId=footer2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML20"));' target='configHTML20' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='footer section' id='footer3'><div class='widget HTML' data-version='1' id='HTML21'>
<div class='widget-content'>
<iframe width="100%" height="420px" scrolling="no" frameborder="no" src="//radiocut.fm/audiocut/embed/list?show=ampm-10-12-la-comarca-notici" ></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML21&action=editWidget&sectionId=footer3' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML21"));' target='configHTML21' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text1'>
<div class='widget-content'>
<div><span =""  style="font-family:&quot;;">Radio de interés general, con contenido provincial ( Rio Negro, Chubut ), nacional e internacional, entrevistas a distintas partes del país y del mundo-</span></div><div><span =""  style="font-family:&quot;;">Contenido regional.</span></div><div><br /></div><div><span =""  style="font-family:&quot;;">SMS 0294154800999</span></div><div><span =""  style="font-family:&quot;;">Comercial +5492944585400</span></div><div><span =""  style="font-family:&quot;;"><a href="http://www.ampmfm.com.ar">www.ampmfm.com.ar</a></span></div><div><span =""  style="font-family:&quot;;"><a href="http://streamcasthd.com:25127/listen.pls">http://streamcasthd.com:25127/listen.pls</a> </span></div><div><span =""  style="font-family:&quot;;">Bajate la APP al celu <a href="https://goo.gl/lii4Qc">https://goo.gl/lii4Qc</a></span></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=footer3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' target='configText1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='footer section' id='footer4'><div class='widget HTML' data-version='1' id='HTML15'>
<h2 class='title'>Archivo de Audio AMPM</h2>
<div class='widget-content'>
<iframe width="100%" height="420px" scrolling="no" frameborder="no" src="//radiocut.fm/audiocut/embed/list?radio=ampm" ></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML15&action=editWidget&sectionId=footer4' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML15"));' target='configHTML15' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='clr'></div>
</div><!-- /ct-wrapper -->
</div><!-- footer -->
<div class='footer-credits'>
<div class='ct-wrapper'>
<p style='float:left'>Copyright <script>document.write(new Date().getFullYear())</script>
AmPm  102.9 FM El Bolson | Designed by <a href='http://www.templatetrackers.com' id='ident'>Template Trackers</a></p>
</div><!-- /ct-wrapper -->
</div><!-- footer-credits -->
<script type='text/javascript'>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-25434099-1', 'auto', 'blogger');
        ga('blogger.send', 'pageview');
      </script>
<script>//<![CDATA[

//]]></script>
<script>//<![CDATA[
function resizeThumb(e, b) {
    var c = document.getElementById(e),
        d = c.getElementsByTagName("img");
    for (var a = 0; a < d.length; a++) {
        d[a].src = d[a].src.replace(/\/s72\-c/, "/s" + b + "");
        d[a].width = b;
        d[a].height = b
    }
}
resizeThumb("PopularPosts1", 300);

//]]>
</script>
<script id='flexslider min' src='https://googledrive.com/host/0BxRWAQDD7jACN0FueHVUcllNbDg' type='text/javascript'></script>
<script src='https://googledrive.com/host/0BxRWAQDD7jACYTlCcTY2NW84dkE/' type='text/javascript'></script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1373531190-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>