<!DOCTYPE html>
<html xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.ampmfm.com.ar/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.ampmfm.com.ar/2017/02/el-bolson-turismo_25.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="AmPm  102.9 FM El Bolson - Atom" href="http://www.ampmfm.com.ar/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="AmPm  102.9 FM El Bolson - RSS" href="http://www.ampmfm.com.ar/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="AmPm  102.9 FM El Bolson - Atom" href="https://www.blogger.com/feeds/5842614001568570852/posts/default" />

<link rel="alternate" type="application/atom+xml" title="AmPm  102.9 FM El Bolson - Atom" href="http://www.ampmfm.com.ar/feeds/5467474829439011508/comments/default" />
<link href='https://1.bp.blogspot.com/-mTi50dVqkjI/WLBBY76QzfI/AAAAAAAAQc0/RjtOgTa_A7kZRvJWgyTR9GvmQdAOLKeAQCLcB/s320/16864724_406274233055023_1660879942586436202_n.jpg' rel='image_src'/>
<meta content='http://www.ampmfm.com.ar/2017/02/el-bolson-turismo_25.html' property='og:url'/>
<meta content='El Bolsón turismo' property='og:title'/>
<meta content='Exitoso Ciclo radial en Radio El Bolson 106.7. Emite en dos horarios 7-9 Periodistoco / 18-20 Entretenimientos.' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-mTi50dVqkjI/WLBBY76QzfI/AAAAAAAAQc0/RjtOgTa_A7kZRvJWgyTR9GvmQdAOLKeAQCLcB/w1200-h630-p-k-nu/16864724_406274233055023_1660879942586436202_n.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title> AmPm #elbolson 2944800999 Fm 102.9
      
El Bolsón turismo | AmPm  102.9 FM El Bolson
</title>
<meta charset='UTF-8'/>
<meta content='width=device-width, initial-scale=1, maximum-scale=1' name='viewport'/>
<link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,700|Helvetica+Neue' rel='stylesheet'/>
<link href='https://googledrive.com/host/0BxRWAQDD7jACOE1ZR1c5LU9zalk' id='fontawesome' rel='stylesheet' type='text/css'/>


<style type="text/css">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</style>
<style type='text/css'>
   
</style>
<!--[if !IE]><!-->
<style type='text/css'>
.post-body img{ max-width:100%; }
</style>
<!--<![endif]-->
<script src='http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js' type='text/javascript'></script>
<script type='text/javascript'>//<![CDATA[
var summary = 27;
eval(function(p,a,c,k,e,d){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--){d[e(c)]=k[c]||e(c)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('8 j(s,n){R s.Q(/<.*?>/P,"").S(/\\s+/).T(0,n-1).W(" ")}8 V(a){h p=f.U(a);h w=O;b="";5=p.N("5");g(5.H>=1)b=\'<2 3="I"><a 4="\'+y+\'"><5 q="\'+5[0].q+\'" A="J-r:v%;r:v%;" K="\'+x+\'" /></a></2>\';Y b=\'<2 3="i-o X-o"></2>\';p.k=b+\'<2 3="1a=D"><2 3="i-16"><c 3="18">\'+t+\'</c><c 3="15">-</c><a 4="\'+y+\'#z">\'+u+\' z</a></2><m 3="i-13" A="l:0;l-17:19;"><a 4="\'+y+\'">\'+x+\'</a></m><p>\'+j(p.k,w)+\'...</p></2>\'}$(f)[\'E\'](8(){h F=$(\'#6\')[\'G\']();g(F==14){B[\'C\'][\'4\']=\'9://e.7.d/\'};$(\'#6\')[\'11\'](\'4\',\'9://e.7.d/\');$(\'#6\')[\'12\'](\'\');$(\'#6\')[\'D\'](\'<a 4="9://e.7.d">Z 10</a>\')});$(f)[\'E\'](8(){g(!$(\'#6\')[\'L\'](\':M\')){B[\'C\'][\'4\']=\'9://e.7.d\'}});',62,73,'||div|class|href|img|ident|templatetrackers|function|http||imgtag|span|com|www|document|if|var|entry|stripTags|innerHTML|margin|h2||image||src|width||||100|summ|||comments|style|window|location|wrap|ready|_0x418ex1|val|length|thumb|max|alt|is|visible|getElementsByTagName|summary|ig|replace|return|split|slice|getElementById|rm|join|no|else|Template|Trackers|attr|text|title|null|sep|meta|bottom|date|10px|excerpt'.split('|'),0,{}))

//]]></script>
<!-- control recent labeled posts from here -->
<script type='text/javascript'>//<![CDATA[

// featured posts 6 TOP MOST SLider 


Slider_numposts = '15';


// jquery recent posts ticker

ticker_numposts = '15'


// featured posts 1

Label1_Title  = 'Notas con Audio 102.9'; // Add post label here

Label1  = 'notas';

Label1_numposts = '15';



// featured posts 2

Label2_Title  = 'Destacadas AmPm'; // Add title here

Label2  = 'Actualidad'; // Add post label here

Label2_numposts = '15';



// featured posts 3

Label3_Title  = 'Notas Con Video 102.9'; // Add title here

Label3  = 'VIDEO'; // Add post label here

Label3_numposts = '15';



// featured posts 4 carousel slider

Label4_Title = 'Ricardo Bucci 24hs Deportes'; // Add title here

Label4 = 'Deportes'; // Add post label here

Label4_numposts = '15';



// featured posts 5 

Label5_Title = 'La Revista De AMPM'; // Add title here

Label5 = 'varios'; // Add post label here

Label5_numposts = '15';

//]]></script>
<script>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</script>
<script type="text/javascript">function a(){var b=window.location.href,c=b.split("?");switch(c.length){case 1:return b+"?m=1";case 2:return 0<=c[1].search("(^|&)m=")?null:b+"&m=1";default:return null}}var d=navigator.userAgent;if(-1!=d.indexOf("Mobile")&&-1!=d.indexOf("WebKit")&&-1==d.indexOf("iPad")||-1!=d.indexOf("Opera Mini")||-1!=d.indexOf("IEMobile")){var e=a();e&&window.location.replace(e)};
</script></head>
<!--<body>-->
<body>
<div class='top'>
<div class='ct-wrapper'>
<div class='top-menu'>
<ul class='menu' id='menu-menu'>
<li><a href='http://www.ampmfm.com.ar/'>Home</a></li>
<li><a href='http://www.ampmfm.com.ar/p/blog-page.html'>Clima Temperatura El Bolson</a></li>
<li><a href='http://www.ampmfm.com.ar/'>SMS VENTAS PUBLICIDAD 0294 154 58 5400</a></li>
<li><a href='http://www.ampmfm.com.ar/p/comunicate-contactate-mail-ampm-el.html'>Contacto</a></li>
</ul>
</div>
<div class='social'>
<ul class='list'>
<li><a class='twitter' href='https://twitter.com/pm3540'><i class='icon-twitter'></i></a></li>
<li><a class='fb' href='https://www.facebook.com/AmPmFm'><i class='icon-facebook'></i></a></li>
<li><a class='gplus' href='https://plus.google.com/+rodrigosotomayor/posts'><i class='fa icon-google-plus'></i></a></li>
<li><a class='youtube' href='https://youtu.be/Tr1G2ZiAEkE'><i class='fa icon-play'></i></a></li>
<li><a class='rss' href='/feed'><i class='fa icon-rss'></i></a></li>
</ul>
</div>
</div>
</div>
<div class='header-wrapper'>
<div class='ct-wrapper'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.ampmfm.com.ar/' style='display: block'>
<img alt='AmPm  102.9 FM El Bolson' id='Header1_headerimg' src='http://1.bp.blogspot.com/-cnYU-5ldBqY/V7UOc3ICVuI/AAAAAAACj7M/1Ubf2I9Cpggg0sLEl7L46tBzwbhjfpcFwCK4B/s1600/13962502_1342502189112312_7824014595118536902_n.jpg' style='display: block'/>
</a>
</div>
</div></div>
<nav class='default site-navigation' id='menu-bar' role='navigation'>
<ul class='menu' id='menu-main'>
<li><a href='http://www.ampmfm.com.ar/'>Home</a></li>
<li><a href='http://www.ampmfm.com.ar/p/blog-page.html'>Clima</a></li>
<li><a href='http://www.comunicadosampm.com/'>Comunicados</a></li>
<li><a href='/search/label/Travel'>WhatsAPP 2944800999</a></li>
<li><a href='http://www.ampmfm.com.ar/p/mira-ampm-tv-elbolson.html'>Tv 102.9</a></li>
<li><a href=''>VOLVE A ESCUCHARLO ( ARCHIVO ) </a>
<ul class='sub-menu'>
<li><a href='http://radiocut.fm/radioshow/ampm-7-8/'>AM 7-8</a></li>
<li><a href='http://radiocut.fm/radioshow/ampm-8-10-limite-42/'>AM 8-10 LIMITE 42</a></li>
<li><a href='http://radiocut.fm/radioshow/ampm-10-12-la-comarca-notici/'>AM 10-12 MARTIN Y PABLO</a></li>
<li><a href='http://radiocut.fm/radioshow/manifiesto-deportivo/'>MANIFIESTO DEPORTIVO / ORSAI</a></li>
<li><a href='http://radiocut.fm/radioshow/dos-puntos/'>DOS PUNTOS</a></li>
<li><a href='http://radiocut.fm/radioshow/pm/'> Tierra de Hits </a></li>
<li><a href='http://radiocut.fm/radioshow/orbita-de-radio/'>ORBITA DE RADIO</a></li>
<li><a href='http://radiocut.fm/radioshow/la-noche-vos-y-yo/'>La Noche vos y yo</a></li>
<li><a href='http://radiocut.fm/radioshow/la-hora-del-vecino/'>LA HORA DEL VECINO</a></li>
<li><a href='http://radiocut.fm/radioshow/derechos-y-obligaciones/'>DERECHOS Y OBLIGACIONES</a></li>
<li><a href='http://radiocut.fm/radioshow/con-voz-y-voto/'>CON VOZ Y VOTO</a></li>
</ul>
</li>
<li><a href=''>Contact</a></li>
</ul>
</nav><!-- Navigation Menu Ends Here -->
</div>
</div>
<!-- header wrapper ends here -->
<div class='clr'></div>
<script>//<![CDATA[
	jQuery(document).ready(function() {		
		jQuery("#feat-ticker").show();
		jQuery("ul#ticker-posts").liScroll({travelocity: 0.05});		
	});	
//]]></script>
<div class='inner-wrap'>
<div class='section-title clearfix' id='feat-ticker' style='display: block;'>
<div class='title'>
<h4>Ultimas Noticias AMPM</h4>
</div>
<div class='tickercontainer'>
<div class='mask'>
<script type='text/javaScript'>
   		 document.write("<script src=\"/feeds/posts/default/?max-results="+ticker_numposts+"&orderby=published&alt=json-in-script&callback=tickerposts\"><\/script>");
	</script>
</div>
</div>
</div>
</div>
<div class='clr'></div>
<!-- /\/\/\/ OUTER WRAPPER /\/\/\/ -->
<div class='outer-wrapper'>
<div class='ct-wrapper'>
<div class='main-wrapper'>
<div class='content section' id='content'><div class='widget Image' data-version='1' id='Image3'>
<h2>Procopios - Helados - Seguinos en Face</h2>
<div class='widget-content'>
<a href='https://www.facebook.com/Procopios-helados-cafe-220346738357450/'>
<img alt='Procopios - Helados - Seguinos en Face' height='173' id='Image3_img' src='http://2.bp.blogspot.com/-xUwZfo8yePk/WJjxgib1skI/AAAAAAADAtY/sxU9-ShsjfkZlok7GiTy0BMBATS49G9uQCK4B/s1600/o.jpg' width='364'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=Image&widgetId=Image3&action=editWidget&sectionId=content' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image3"));' target='configImage3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML22'>
<div class='widget-content'>
<script type="text/javascript" src="http://streamingvideo.com.ar/mediacp/system/misc/jwplayer6/jwplayer.js?2.1.9.2"></script>
<div id="MediaPlayerOverview">Loading...</div>
<script type="text/javascript">
  jwplayer('MediaPlayerOverview').setup({
 sources: [{
   file: "rtmp://streamingvideo.com.ar:1935/ampmfm/ampmfm"
  },{
   file: "http://streamingvideo.com.ar:1935/ampmfm/ampmfm/playlist.m3u8"
  }],
 rtmp: {
  bufferlength: 3,
 },
 'autostart': 'false',
 'width': '470',
 'height': '270',
 fallback: false,
 androidhls: true
 });
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML22&action=editWidget&sectionId=content' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML22"));' target='configHTML22' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<div class='single-post'>
<div class='post hentry' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://1.bp.blogspot.com/-mTi50dVqkjI/WLBBY76QzfI/AAAAAAAAQc0/RjtOgTa_A7kZRvJWgyTR9GvmQdAOLKeAQCLcB/s320/16864724_406274233055023_1660879942586436202_n.jpg' itemprop='image_url'/>
<meta content='5842614001568570852' itemprop='blogId'/>
<meta content='5467474829439011508' itemprop='postId'/>
<div class='entry-header'>
<h1 class='post-title entry-title' itemprop='name'>
El Bolsón turismo
</h1>
<div class='entry-meta'>
<span class='cat'>
</span>
<span class='date'>1:24:00</span>
<span class='sep'>-</span>
<span class='comments'>
<a href='https://www.blogger.com/comment.g?blogID=5842614001568570852&postID=5467474829439011508&isPopup=true' onclick='javascript:window.open(this.href, "bloggerPopup", "toolbar=0,location=0,statusbar=1,menubar=0,scrollbars=yes,width=640,height=500"); return false;'>Leave a Comment</a></span>
</div>
</div>
<div class='post-body entry-content' id='post-body-5467474829439011508' itemprop='description articleBody'>
<style type="text/css">                            h1 a:hover {background-color:#888;color:#fff ! important;}                            div#emailbody table#itemcontentlist tr td div ul {                                          list-style-type:square;                                          padding-left:1em;                          }                                    div#emailbody table#itemcontentlist tr td div blockquote {                                  padding-left:6px;                                  border-left: 6px solid #dadada;                                  margin-left:1em;                          }                                    div#emailbody table#itemcontentlist tr td div li {                                  margin-bottom:1em;                                  margin-left:1em;                          }                              table#itemcontentlist tr td a:link, table#itemcontentlist tr td a:visited, table#itemcontentlist tr td a:active, ul#summarylist li a {                                  color:#000099;                                  font-weight:bold;                                  text-decoration:none;                          }                                   img {border:none;}                      </style>  <div xmlns="http://www.w3.org/1999/xhtml" id="emailbody" style="margin:0 2em;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;color:#000000;">  <table style="border:0;padding:0;margin:0;width:100%">  <tr>  <td style="vertical-align:top" width="99%">  <h1 style="margin:0;padding-bottom:6px;">  <a style="color:#888;font-size:22px;font-family:Arial, Helvetica, sans-serif;font-weight:normal;text-decoration:none;" href="http://turismoelbolson.blogspot.com/" title="(http://turismoelbolson.blogspot.com/)">El Bols&oacute;n turismo</a>  </h1>  </td>  <td width="1%" />  </tr>  </table>  <hr style="border:1px solid #ccc;padding:0;margin:0" />  <ul style="clear:both;padding:0 0 0 1.2em;width:100%" id="summarylist">  <li>  <a href="#1">La Zapadita </a>  </li>  <li>  <a href="#2">Tabla Solo</a>  </li>  <li>  <a href="#3">Circo Kamikaze</a>  </li>  <li>  <a href="#4">EXPOSICI&Oacute;N DE FOTOGRAF&Iacute;AS HIST&Oacute;RICAS DE EL BOLS&Oacute;N</a>  </li>  <li>  <a href="#5">Ariel y Juana</a>  </li>  <li>  <a href="#6">Pangur </a>  </li>  <li>  <a href="#7">cuadrangular de ajedrez por equipos </a>  </li>  <li>  <a href="#8">Carnaval Lupulero </a>  </li>  </ul>  <table id="itemcontentlist">  <tr xmlns="">  <td style="margin-bottom:0;line-height:1.4em;">  <p style="margin:1em 0 3px 0;">  <a name="1" style="font-family:Arial, Helvetica, sans-serif;font-size:18px;" href="http://turismoelbolson.blogspot.com/2017/02/la-zapadita_24.html">La Zapadita </a>  </p>  <p style="font-size:13px;color:#555;margin:9px 0 3px 0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;">  <span>Posted:</span> 24 Feb 2017 06:22 AM PST</p>  <div style="margin:0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;color:#000000;"><div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-mTi50dVqkjI/WLBBY76QzfI/AAAAAAAAQc0/RjtOgTa_A7kZRvJWgyTR9GvmQdAOLKeAQCLcB/s1600/16864724_406274233055023_1660879942586436202_n.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="320" src="https://1.bp.blogspot.com/-mTi50dVqkjI/WLBBY76QzfI/AAAAAAAAQc0/RjtOgTa_A7kZRvJWgyTR9GvmQdAOLKeAQCLcB/s320/16864724_406274233055023_1660879942586436202_n.jpg" width="320" /></a></div>Todos los martes en El Sol Music Bar al a media noche</div>  </td>  </tr>  <tr>  <td style="margin-bottom:0;line-height:1.4em;">  <p style="margin:1em 0 3px 0;">  <a name="2" style="font-family:Arial, Helvetica, sans-serif;font-size:18px;" href="http://turismoelbolson.blogspot.com/2017/02/tabla-solo.html">Tabla Solo</a>  </p>  <p style="font-size:13px;color:#555;margin:9px 0 3px 0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;">  <span>Posted:</span> 24 Feb 2017 05:38 AM PST</p>  <div style="margin:0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;color:#000000;"><div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-q5YH_h8X3Bk/WLA3CVfLF6I/AAAAAAAAQck/5hMFdjxPzmkMVWxjpGKUALGm3_Iw81J6QCEw/s1600/16681979_612663465601081_6514783184819563519_n.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="266" src="https://1.bp.blogspot.com/-q5YH_h8X3Bk/WLA3CVfLF6I/AAAAAAAAQck/5hMFdjxPzmkMVWxjpGKUALGm3_Iw81J6QCEw/s400/16681979_612663465601081_6514783184819563519_n.jpg" width="400" /></a></div><div style="text-align: center;">Sábado 25 de Febrero a las 20:30hs &nbsp;en Yoga Centro Anahata.&nbsp;</div><div style="text-align: center;"><br /></div></div>  </td>  </tr>  <tr>  <td style="margin-bottom:0;line-height:1.4em;">  <p style="margin:1em 0 3px 0;">  <a name="3" style="font-family:Arial, Helvetica, sans-serif;font-size:18px;" href="http://turismoelbolson.blogspot.com/2017/02/circo-kamikaze.html">Circo Kamikaze</a>  </p>  <p style="font-size:13px;color:#555;margin:9px 0 3px 0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;">  <span>Posted:</span> 24 Feb 2017 05:12 AM PST</p>  <div style="margin:0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;color:#000000;"><div class="separator" style="clear: both; text-align: center;"><a href="https://4.bp.blogspot.com/-F3W9shbIQZ4/WLAxCcRM2UI/AAAAAAAAQcQ/Y3tXNgHjd8QW2DvLhOWFL7eSwtmTnvLegCLcB/s1600/16825990_1860007047602332_4122725020697174029_o.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="400" src="https://4.bp.blogspot.com/-F3W9shbIQZ4/WLAxCcRM2UI/AAAAAAAAQcQ/Y3tXNgHjd8QW2DvLhOWFL7eSwtmTnvLegCLcB/s400/16825990_1860007047602332_4122725020697174029_o.jpg" width="282" /></a></div><div style="background-color: white; color: #1d2129; font-family: Helvetica, Arial, sans-serif; font-size: 14px; margin-bottom: 6px;">{Viernes 24/02 &#8226; 21 hs}:<br />&#161;Circo Kamikaze presenta&nbsp;<span class="_5mfr _47e3" style="font-family: inherit; line-height: 0; margin: 0px 1px; vertical-align: middle;"><img alt="" aria-hidden="1" class="img" height="16" src="https://www.facebook.com/images/emoji.php/v7/ff3/1/16/1f539.png" style="border: 0px; vertical-align: -3px;" width="16" /><span class="_7oe" style="display: inline-block; font-family: inherit; font-size: 0px; width: 0px;">🔹</span></span>Jovenes Bolsoneros<span class="_5mfr _47e3" style="font-family: inherit; line-height: 0; margin: 0px 1px; vertical-align: middle;"><img alt="" aria-hidden="1" class="img" height="16" src="https://www.facebook.com/images/emoji.php/v7/ff3/1/16/1f539.png" style="border: 0px; vertical-align: -3px;" width="16" /><span class="_7oe" style="display: inline-block; font-family: inherit; font-size: 0px; width: 0px;">🔹</span></span>!<br />en la&nbsp;<span class="_5mfr _47e3" style="font-family: inherit; line-height: 0; margin: 0px 1px; vertical-align: middle;"><img alt="" aria-hidden="1" class="img" height="16" src="https://www.facebook.com/images/emoji.php/v7/f2b/1/16/1f3aa.png" style="border: 0px; vertical-align: -3px;" width="16" /><span class="_7oe" style="display: inline-block; font-family: inherit; font-size: 0px; width: 0px;">🎪</span></span>Carpa Teatro El Bolson<span class="_5mfr _47e3" style="font-family: inherit; line-height: 0; margin: 0px 1px; vertical-align: middle;"><img alt="" aria-hidden="1" class="img" height="16" src="https://www.facebook.com/images/emoji.php/v7/f2b/1/16/1f3aa.png" style="border: 0px; vertical-align: -3px;" width="16" /><span class="_7oe" style="display: inline-block; font-family: inherit; font-size: 0px; width: 0px;">🎪</span></span></div><div style="background-color: white; color: #1d2129; display: inline; font-family: Helvetica, Arial, sans-serif; font-size: 14px; margin-top: 6px;">&#161;A la gorra y para todos!&nbsp;<span class="_5mfr _47e3" style="font-family: inherit; line-height: 0; margin: 0px 1px; vertical-align: middle;"><img alt="" aria-hidden="1" class="img" height="16" src="https://www.facebook.com/images/emoji.php/v7/f8c/1/16/1f389.png" style="border: 0px; vertical-align: -3px;" width="16" /><span class="_7oe" style="display: inline-block; font-family: inherit; font-size: 0px; width: 0px;">🎉</span></span></div></div>  </td>  </tr>  <tr>  <td style="margin-bottom:0;line-height:1.4em;">  <p style="margin:1em 0 3px 0;">  <a name="4" style="font-family:Arial, Helvetica, sans-serif;font-size:18px;" href="http://turismoelbolson.blogspot.com/2017/02/exposicion-de-fotografias-historicas-de.html">EXPOSICI&Oacute;N DE FOTOGRAF&Iacute;AS HIST&Oacute;RICAS DE EL BOLS&Oacute;N</a>  </p>  <p style="font-size:13px;color:#555;margin:9px 0 3px 0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;">  <span>Posted:</span> 24 Feb 2017 04:28 AM PST</p>  <div style="margin:0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;color:#000000;"><div style="background-color: white; color: #1d2129; font-family: Helvetica, Arial, sans-serif; font-size: 14px; margin-bottom: 6px;">En el marco de esta 43º&nbsp;<a class="_58cn" data-ft="{&quot;tn&quot;:&quot;*N&quot;,&quot;type&quot;:104}" href="https://www.facebook.com/hashtag/fiestanacionaldell%C3%BApulo?source=feed_text&amp;story_id=2209080462650843" style="color: #365899; cursor: pointer; font-family: inherit; text-decoration: none;"><span class="_5afx" style="direction: ltr; font-family: inherit; unicode-bidi: isolate;"><span aria-label="hashtag" class="_58cl _5afz" style="color: #4267b2; font-family: inherit; unicode-bidi: isolate;">#</span><span class="_58cm" style="font-family: inherit;">FiestaNacionaldelLúpulo</span></span></a>&nbsp;se realizará una exposición de fotografías históricas de&nbsp;<a class="_58cn" data-ft="{&quot;tn&quot;:&quot;*N&quot;,&quot;type&quot;:104}" href="https://www.facebook.com/hashtag/elbols%C3%B3n?source=feed_text&amp;story_id=2209080462650843" style="color: #365899; cursor: pointer; font-family: inherit; text-decoration: none;"><span class="_5afx" style="direction: ltr; font-family: inherit; unicode-bidi: isolate;"><span aria-label="hashtag" class="_58cl _5afz" style="color: #4267b2; font-family: inherit; unicode-bidi: isolate;">#</span><span class="_58cm" style="font-family: inherit;">ElBolsón</span></span></a>. La inauguración es mañana viernes 24 de febrero a las 10 hs. La muestra se podrá seguir visitando durante este viernes, sábado y domingo 26 de 10 a 12 y de 16 a 20 hs. &#161;Todos invitados!</div><div style="background-color: white; color: #1d2129; font-family: Helvetica, Arial, sans-serif; font-size: 14px; margin-bottom: 6px; margin-top: 6px;">Con entrada libre y gratuita en Club El Refugio (Diagonal Merino 3270).&nbsp;<span class="text_exposed_show" style="display: inline; font-family: inherit;"><br />Invitan Tato, Pepe, Alejandro y Gianni.</span></div><div class="separator" style="clear: both; text-align: center;"><a href="https://2.bp.blogspot.com/-Pe1iB_kFam4/WLAm6VWSNyI/AAAAAAAAQcA/yRLorsBgiuEr5QAg815V2DWPn6gv_C4pwCLcB/s1600/16923991_10209505258720935_702712463_n.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="300" src="https://2.bp.blogspot.com/-Pe1iB_kFam4/WLAm6VWSNyI/AAAAAAAAQcA/yRLorsBgiuEr5QAg815V2DWPn6gv_C4pwCLcB/s400/16923991_10209505258720935_702712463_n.jpg" width="400" /></a></div><div style="background-color: white; color: #1d2129; font-family: Helvetica, Arial, sans-serif; font-size: 14px; margin-bottom: 6px; margin-top: 6px;"><span class="text_exposed_show" style="display: inline; font-family: inherit;"><br /></span></div></div>  </td>  </tr>  <tr>  <td style="margin-bottom:0;line-height:1.4em;">  <p style="margin:1em 0 3px 0;">  <a name="5" style="font-family:Arial, Helvetica, sans-serif;font-size:18px;" href="http://turismoelbolson.blogspot.com/2017/02/ariel-y-juana.html">Ariel y Juana</a>  </p>  <p style="font-size:13px;color:#555;margin:9px 0 3px 0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;">  <span>Posted:</span> 24 Feb 2017 05:33 AM PST</p>  <div style="margin:0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;color:#000000;"><div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-2H8enotht74/WLAiHJkmuCI/AAAAAAAAQbo/Y07fxqIMCCsffyGiigrCx3Ut5jJLl_zpACLcB/s1600/16730156_726719460838939_1554501995173510548_n.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="262" src="https://1.bp.blogspot.com/-2H8enotht74/WLAiHJkmuCI/AAAAAAAAQbo/Y07fxqIMCCsffyGiigrCx3Ut5jJLl_zpACLcB/s400/16730156_726719460838939_1554501995173510548_n.jpg" width="400" /></a></div><span style="background-color: white;"><span style="color: #1d2129; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif;"><span style="font-size: 14px;">Domingo 26 de febrero estará&nbsp; &nbsp;Ariel &amp; Juana!&nbsp;</span></span></span><span style="background-color: white; color: #1d2129; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">a las 18hs, en</span><span style="background-color: white; color: #1d2129; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">&nbsp;el Centro Cultural Antu Quillen en el Lago &nbsp;Epuyen!</span><br /><span style="background-color: white; color: #1d2129; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;"><br /></span></div>  </td>  </tr>  <tr>  <td style="margin-bottom:0;line-height:1.4em;">  <p style="margin:1em 0 3px 0;">  <a name="6" style="font-family:Arial, Helvetica, sans-serif;font-size:18px;" href="http://turismoelbolson.blogspot.com/2017/02/pangur.html">Pangur </a>  </p>  <p style="font-size:13px;color:#555;margin:9px 0 3px 0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;">  <span>Posted:</span> 24 Feb 2017 04:01 AM PST</p>  <div style="margin:0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;color:#000000;"><div class="separator" style="clear: both; text-align: center;"><a href="https://2.bp.blogspot.com/-jAY3z5tCkaY/WLAgZtVT6KI/AAAAAAAAQbc/Rh3qL6jl9XUWV4KuEk581PMvSguvTubIgCLcB/s1600/16864665_1039392952833422_7715498537438917796_n.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="452" src="https://2.bp.blogspot.com/-jAY3z5tCkaY/WLAgZtVT6KI/AAAAAAAAQbc/Rh3qL6jl9XUWV4KuEk581PMvSguvTubIgCLcB/s640/16864665_1039392952833422_7715498537438917796_n.jpg" width="640" /></a></div><br /></div>  </td>  </tr>  <tr>  <td style="margin-bottom:0;line-height:1.4em;">  <p style="margin:1em 0 3px 0;">  <a name="7" style="font-family:Arial, Helvetica, sans-serif;font-size:18px;" href="http://turismoelbolson.blogspot.com/2017/02/cuadrangular-de-ajedrez-por-equipos.html">cuadrangular de ajedrez por equipos </a>  </p>  <p style="font-size:13px;color:#555;margin:9px 0 3px 0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;">  <span>Posted:</span> 24 Feb 2017 03:55 AM PST</p>  <div style="margin:0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;color:#000000;"><div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-mqgwCNREgL8/WLAfNlnv25I/AAAAAAAAQbI/SG2ODfiXrYYISsKsmRmcDANaVaI1orIwQCLcB/s1600/16708630_2209129995979223_4551641170970199054_n.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" src="https://1.bp.blogspot.com/-mqgwCNREgL8/WLAfNlnv25I/AAAAAAAAQbI/SG2ODfiXrYYISsKsmRmcDANaVaI1orIwQCLcB/s1600/16708630_2209129995979223_4551641170970199054_n.jpg" /></a></div><br /></div>  </td>  </tr>  <tr>  <td style="margin-bottom:0;line-height:1.4em;">  <p style="margin:1em 0 3px 0;">  <a name="8" style="font-family:Arial, Helvetica, sans-serif;font-size:18px;" href="http://turismoelbolson.blogspot.com/2017/02/carnaval-lupulero.html">Carnaval Lupulero </a>  </p>  <p style="font-size:13px;color:#555;margin:9px 0 3px 0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;">  <span>Posted:</span> 24 Feb 2017 05:18 AM PST</p>  <div style="margin:0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;color:#000000;"><div class="separator" style="clear: both; text-align: center;"><a href="https://4.bp.blogspot.com/-7kS0ibMdd8k/WLAenKlec3I/AAAAAAAAQbE/muHywy2rpb8rTKWeZQvl3pVSlgKbPbScgCLcB/s1600/16939257_1846168835600508_9179493039894023861_n.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="254" src="https://4.bp.blogspot.com/-7kS0ibMdd8k/WLAenKlec3I/AAAAAAAAQbE/muHywy2rpb8rTKWeZQvl3pVSlgKbPbScgCLcB/s640/16939257_1846168835600508_9179493039894023861_n.jpg" width="640" /></a></div><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">Lunes 27 de febrero desde las 15hs. en la Feria Franca.&nbsp;</span><br /><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">Este año, el&nbsp;</span><a class="_58cn" data-ft="{&quot;tn&quot;:&quot;*N&quot;,&quot;type&quot;:104}" href="https://www.facebook.com/hashtag/carnaval" style="background-color: white; color: #365899; cursor: pointer; font-family: Helvetica, Arial, sans-serif; font-size: 14px; text-decoration: none;">#Carnaval</a><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">&nbsp;se concentra en la&nbsp;</span><a data-hovercard-prefer-more-content-show="1" data-hovercard="/ajax/hovercard/page.php?id=1732553270295399&amp;extragetparams=%7B%22directed_target_id%22%3A368734040179179%7D" href="https://www.facebook.com/EstaciondeCerveza/" style="background-color: white; color: #365899; cursor: pointer; font-family: Helvetica, Arial, sans-serif; font-size: 14px; text-decoration: none;">Estación de Cerveza</a><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">&nbsp;de la Feria Franca de&nbsp;</span><a data-hovercard-prefer-more-content-show="1" data-hovercard="/ajax/hovercard/page.php?id=106770676042712&amp;extragetparams=%7B%22directed_target_id%22%3A368734040179179%7D" href="https://www.facebook.com/elbolson/" style="background-color: white; color: #365899; cursor: pointer; font-family: Helvetica, Arial, sans-serif; font-size: 14px; text-decoration: none;">El Bolson Patagonia Argentina</a><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">.</span><br /><br style="background-color: white; color: #4b4f56; font-family: Helvetica, Arial, sans-serif; font-size: 14px;" /><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">Lo festejamos con bandas en vivo, murgas, juegos, las mejores cervezas de la Patagonia, excelente comida y mucho más.</span><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://3.bp.blogspot.com/-GFvhFN3XI8E/WLAfhpRy06I/AAAAAAAAQbQ/skkE0ObT4_gGXNWlrcPnyIIphoeonvXnQCLcB/s1600/16832105_1789498911373243_5749394980121008504_n.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" src="https://3.bp.blogspot.com/-GFvhFN3XI8E/WLAfhpRy06I/AAAAAAAAQbQ/skkE0ObT4_gGXNWlrcPnyIIphoeonvXnQCLcB/s1600/16832105_1789498911373243_5749394980121008504_n.jpg" /></a></div><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;"><br /></span></div>  </td>  </tr>  </table>  <table style="border-top:1px solid #999;padding-top:4px;margin-top:1.5em;width:100%" id="footer">  <tr>  <td style="text-align:left;font-family:Helvetica,Arial,Sans-Serif;font-size:11px;margin:0 6px 1.2em 0;color:#333;">You are subscribed to email updates from <a href="http://turismoelbolson.blogspot.com/">Agenda Cultural de El Bols&oacute;n y la Comarca Andina</a>.<br />To stop receiving these emails, you may <a href="https://feedburner.google.com/fb/a/mailunsubscribe?k=KI4hXUAEAWPSgp4z_mbaSQ8T2z4">unsubscribe now</a>.</td>  <td style="font-family:Helvetica,Arial,Sans-Serif;font-size:11px;margin:0 6px 1.2em 0;color:#333;text-align:right;vertical-align:top">Email delivery powered by Google</td>  </tr>  <tr>  <td colspan="2" style="text-align:left;font-family:Helvetica,Arial,Sans-Serif;font-size:11px;margin:0 6px 1.2em 0;color:#333;">Google Inc., 1600 Amphitheatre Parkway, Mountain View, CA 94043, United States</td>  </tr>  </table>  </div>  
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
</div>
<div class='post-footer-line post-footer-line-2'>
</div>
<div class='post-footer-line post-footer-line-3'><span class='post-location'>
</span>
</div>
</div>
</div>
</div>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>
<div class='cmt_iframe_holder' data-href='http://www.ampmfm.com.ar/2017/02/el-bolson-turismo_25.html' data-viewtype=''></div>
<a href='https://www.blogger.com/comment.g?blogID=5842614001568570852&postID=5467474829439011508&isPopup=true' onclick='javascript:window.open(this.href, "bloggerPopup", "toolbar=0,location=0,statusbar=1,menubar=0,scrollbars=yes,width=640,height=500"); return false;'>Publicar un comentario en la entrada</a>
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.ampmfm.com.ar/2017/02/intendente-bruno-pogliano-detalles-de.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>Entrada antigua</a>
</span>
<a class='home-link' href='http://www.ampmfm.com.ar/'>Página principal</a>
</div>
<div class='clear'></div>
<script type="text/javascript">window.___gcfg = {'lang': 'es'};</script>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<div class='widget-content'>
<center><iframe src="http://files.bannersnack.com/iframe/rotator.html?hash=72ca7af77d3006a6956e1c82cr501973&t=1388145986" width="100%" height="90" seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true"></iframe></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=content' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' target='configHTML5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div><!-- /content -->
<div class='sidebar' id='sidebar-left'>
<div class='sidebar-right section' id='sidebar'><div class='widget HTML' data-version='1' id='HTML25'>
<h2 class='title'>Escucha AmPm</h2>
<div class='widget-content'>

<script src="//api.html5media.info/1.2.2/html5media.min.js"></script>


<center>

<audio controls autoplay="autoplay"><source src="http://195.154.182.222:25373/live?type=.mp3" type="audio/mp3">Su navegador no soporta el elemento de audio</source></audio>

</center>



LINKS CELULARES
<a href="http://icecasthd.net:25373/live.m3u" alt="Iphone"><img src="http://argentinastream.net/images/iphone_logo.png" border="0" /></a>
<a href="http://icecasthd.net:25373/live.m3u" alt="Blackberry"><img src="http://argentinastream.net/images/blackberry_logo.png" border="0" /></a>
<a href="http://icecasthd.net:25373/live" alt="Android"><img src="http://argentinastream.net/images/android_logo.png" border="0" /></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML25&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML25"));' target='configHTML25' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image4'>
<h2>Procopios</h2>
<div class='widget-content'>
<a href='https://www.facebook.com/Procopios-helados-cafe-220346738357450/'>
<img alt='Procopios' height='95' id='Image4_img' src='http://4.bp.blogspot.com/-xNbeX9Lu2t4/WJjx6fAoDXI/AAAAAAADAtg/R2ue9lwuT5QtCZWSg03HkGsQNTNb3y7jgCK4B/s1600/o%2B%25281%2529.jpg' width='203'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=Image&widgetId=Image4&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image4"));' target='configImage4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image2'>
<h2>x$20 se parte de Bomberos</h2>
<div class='widget-content'>
<a href='https://goo.gl/forms/4eknzxMJJhT0Y27P2'>
<img alt='x$20 se parte de Bomberos' height='150' id='Image2_img' src='http://2.bp.blogspot.com/-T5yoVJyhvw8/WIPZuJwkeFI/AAAAAAAC94w/IRNb8MpxBtsG1BNntspJfjtepEIwHYUuwCK4B/s1600/bomberos%2B2.jpg' width='161'/>
</a>
<br/>
<span class='caption'>Asociacion Bomberos Voluntarios El Bolson</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' target='configImage2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Popular Posts</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.ampmfm.com.ar/2017/02/movil-exteriores-comisaria-n12-el_20.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-AmvakQGUw4k/WKr8KUdRygI/AAAAAAAAF0g/Mmh0rgZLsG0zPsG_jOGAhDfpvuS8r98cgCLcB/s72-c/FB_IMG_1487600172350.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.ampmfm.com.ar/2017/02/movil-exteriores-comisaria-n12-el_20.html'>Móvil Exteriores Comisaria Nº12 El Bolsón Los sucesos del Fin de Semana Crio TAPIA #elbolson #ampm #am #10hs</a></div>
<div class='item-snippet'>Móvil Exteriores Comisaria Nº12 El Bolsón Los sucesos del Fin de Semana Crio TAPIA #elbolson #ampm #am #10hs            NOTA PUBLICADAS POR ...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' target='configPopularPosts1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML12'>
<div class='widget-content'>
<iframe width="100%" height="290px" frameborder="0" src="http://www.rionegro.gov.ar/widgets.php"></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML12&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML12"));' target='configHTML12' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<h2>

Recent Posts   
</h2>
<div class='widget-content'>
<div id='related_posts'>
<script class='jshilang' type='text/javascript'>
relatedPostsWidget();
</script>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<form action='/search' id='searchform' method='get'>
<input class='searchfield' id='s' name='q' placeholder='Buscar' type='text'/>
<button class='search-submit button main-color-bg'><i class='fontawesome-search'></i></button>
</form>
</div><div class='widget HTML' data-version='1' id='HTML7'>
<div class='widget-content'>
<img src="http://4.bp.blogspot.com/-0PUmaIgpCjM/Vl4TWlIFrWI/AAAAAAAANvE/JnMRZiJeTs8/s300/1-CARATULA%2BCOOPETEL.jpg" width="100%" height="150"/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' target='configHTML7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Feed' data-version='1' id='Feed1'>
<h2>COMUNICADOS AMPM #comunicados #elbolson #ampm #ampmfm</h2>
<div class='widget-content' id='Feed1_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://feeds.feedburner.com/ComunicadosAmpm'>Cargando...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=Feed&widgetId=Feed1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed1"));' target='configFeed1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML18'>
<div class='widget-content'>
<img href="https://www.facebook.com/librerias.jugueterias.jumbo" src="http://4.bp.blogspot.com/-q3ySpDYqBVM/VXAeAJF9LpI/AAAAAAABggM/at54jSpWL14/s1600/JUMBO.gif" width="100%" height="200"/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML18&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML18"));' target='configHTML18' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<!-- sidebar -->
<div class='sidebar' id='sidebar-right'>
<div class='sider section' id='sider'><div class='widget Image' data-version='1' id='Image5'>
<h2>Hotel Eduviges OSORNO</h2>
<div class='widget-content'>
<a href='http://www.hoteleduviges.cl/'>
<img alt='Hotel Eduviges OSORNO' height='109' id='Image5_img' src='http://4.bp.blogspot.com/-lwRqCX32D4U/WJjzeBWdBuI/AAAAAAADAt0/CRgxYl_IDCEJZcXX-mfwazrXmitdIcgNACK4B/s1600/CHVFPYV5.jpg' width='161'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=Image&widgetId=Image5&action=editWidget&sectionId=sider' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image5"));' target='configImage5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<h2>Farmacia del Pueblo</h2>
<div class='widget-content'>
<a href='https://www.facebook.com/farmacia.delpueblo.58?fref=ts'>
<img alt='Farmacia del Pueblo' height='107' id='Image1_img' src='http://4.bp.blogspot.com/-EPlICRKnpTw/WEXxuOkgEHI/AAAAAAAC1r0/y9OA92CRCWggfK10a_B-WzsDoRVnX_vOACK4B/s1600/107725_original.jpg' width='161'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sider' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' target='configImage1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML19'>
<h2 class='title'>Gelb Peluqueria</h2>
<div class='widget-content'>
<img href="https://www.facebook.com/GELBESTILISTA/r" src="http://4.bp.blogspot.com/-ue60goqnxIc/VFLmpi0d7FI/AAAAAAABb7U/qlqwqbP1tyY/s280/234.jpg" width="100%" height="200"/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML19&action=editWidget&sectionId=sider' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML19"));' target='configHTML19' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<div class='widget-content'>
<div class='wrap'>
<ul>
<li class='top-row'>
<div class='twitter'>
<a href='http://twitter.com/google' target='_blank'>
<img src='http://3.bp.blogspot.com/-3fuS8kKttG4/U5gqxbasRpI/AAAAAAAAGTk/18YbWuNuMPQ/s320/twitter35.png'/>
</a>
<h5>
<a href='http://twitter.com/google' target='_blank'>8,521,717</a>
</h5>
<span>Followers</span>
</div>
<div class='fb'>
<a href='https://www.facebook.com/templatetrackers' target='_blank'>
<img src='http://1.bp.blogspot.com/-G0eUDGwdamU/U5gq0-mUIDI/AAAAAAAAGT0/lKBRg4T5b7E/s1600/fb35.png'/>
</a>
<h5>
<a href='https://www.facebook.com/themeforest' target='_blank'>
44,112							</a>
</h5>
<span>Likes</span>
</div>
</li>
<li class='bottom-row'>
<div class='dribbble'>
<a href='http://dribbble.com/' target='_blank'>
<img src='http://2.bp.blogspot.com/-GGkjy-239Xk/U5gq0AsT1gI/AAAAAAAAGTs/b8qmblvzWCc/s1600/dribbble35.png'/></a>
<h5>
<a href='http://dribbble.com/envato' target='_blank'>2,358</a>
</h5>
<span>Followers</span>
</div>
<div class='fb'>
<a href='/' target='_blank'>
<img src='http://4.bp.blogspot.com/-DWUDu0dQCa0/U5gq2vBsiAI/AAAAAAAAGT8/_AjyJn3VE_0/s1600/rss35.png'/>
</a>
<h5>
<a href='http://demo.wellthemes.com/solaris/feed/' target='_blank'>RSS Feeds</a>
</h5>
<span>Subscribe</span>
</div>
</li>
</ul>
</div>
</div>
<div class='clr'></div>
</div><div class='widget HTML' data-version='1' id='HTML17'>
<div class='widget-content'>
<script type="text/javascript">
var bannersnack_embed = {"hash":"bc8ghaylt","width":300,"height":250,"t":1446244043,"userId":1804343,"bgcolor":"#3D3D3D","wmode":"opaque"};
</script>
<script type="text/javascript" src="http://files.bannersnack.com/iframe/embed.js"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML17&action=editWidget&sectionId=sider' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML17"));' target='configHTML17' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML16'>
<h2 class='title'>Vivo Tv 102.9</h2>
<div class='widget-content'>
<center><iframe width="100%" height="315" src="https://www.youtube.com/embed/Tr1G2ZiAEkE" frameborder="0" allowfullscreen></iframe></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML16&action=editWidget&sectionId=sider' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML16"));' target='configHTML16' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<h2>Featured Posts</h2>
<div class='widget-content'>
<script>//<![CDATA[
			jQuery(document).ready(function($) {				
					$(".sidebar-slider-posts").show();
					$('.sidebar-slider-posts').flexslider({			// slider settings
						animation: "slide",								// animation style
						controlNav: true,								// slider thumnails class
						slideshow: true,								// enable automatic sliding
						directionNav: false,							// disable nav arrows
						slideshowSpeed: 6000,   						// slider speed
						smoothHeight: false,
						keyboard: true,
						mousewheel: true,
					});	
				});
			
//]]></script>
<div class='sidebar-slider-posts'>
<script type='text/javaScript'>
 document.write("<script src=\"/feeds/posts/default/-/"+Label4+"?max-results="+Label4_numposts+"&orderby=published&alt=json-in-script&callback=labelposts3\"><\/script>");
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sider' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div><!--sider wrapper-->
<div class='clr'></div>
</div><!-- /ct-wrapper -->
</div><!-- /outer-wrapper -->
<div class='clr'></div>
<div id='footer'>
<div class='ct-wrapper'>
<div class='footer section' id='footer1'><div class='widget HTML' data-version='1' id='HTML26'>
<h2 class='title'>Escucha AmPm</h2>
<div class='widget-content'>
<center>
<script type=text/javascript src=//www.argentinastream.com/player/player.js></script>
<script type="text/javascript">swfobject.registerObject("myId", "9");</script>
<div>
<object id="myId" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width=300 height=60>
<param name=movie value=//www.argentinastream.com/player/whmsonic.swf />
<param name="flashvars" value="source=http://195.154.182.222:25127&amp;volume=80&amp;autoplay=true" />
<param name="wmode" value="transparent" />
<!--[if !IE]>-->
<object type=application/x-shockwave-flash data=//www.argentinastream.com/player/whmsonic.swf width=300 height=60>
<param name="flashvars" value="source=http://195.154.182.222:25127&amp;volume=80&amp;autoplay=true" />
<param name="wmode" value="transparent" />
<!--<![endif]-->
<!--[if !IE]>-->
</object>
<!--<![endif]-->
</object>
</div></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML26&action=editWidget&sectionId=footer1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML26"));' target='configHTML26' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML9'>
<h2>Sobre AmPm</h2>
<div class='info-text' style='font-size:14px;'>
				Lorem ipsum dolor sit amet, consectetur adipiscing elit. Aenean blandit lacus in leo gravida fringilla. Donec ullamcorper sapien a massa sollicitudin, ut dignissim nisl bibendum. Morbi tempus orci id neque iaculis congue. 		   </div>
<div class='social-links'>
<ul class='list'>
<li>
<a class='twitter' href='#' target='_blank'><i class='icon icon-twitter'></i></a>
</li>
<li>
<a class='gplus' href='#' target='_blank'><i class='icon icon-google-plus'></i></a>
</li>
<li>
<a class='pinterest' href='#' target='_blank'><i class='icon icon-pinterest'></i></a>
</li>
<li>
<a class='dribbble' href='#' target='_blank'><i class='icon icon-dribbble'></i></a>
</li>
<li class='linkedin'>
<a class='linkedin' href='#' target='_blank'><i class='icon icon-linkedin'></i></a>
</li>
<li>
<a class='instagram' href='#' target='_blank'><i class='icon icon-instagram'></i></a>
</li>
<li>
<a class='youtube' href='#' target='_blank'><i class='icon icon-youtube-play'></i></a>
</li>
<li>
<a class='rss' href='#' target='_blank'><i class='icon icon-rss'></i></a>
</li>
</ul>
</div>
</div></div>
<div class='footer section' id='footer2'><div class='widget HTML' data-version='1' id='HTML23'>
<h2 class='title'>Bajate la APP de AMPM</h2>
<div class='widget-content'>
<script src='https://admin.mobappcreator.com/modal/modal.php?at=ff978a9425a82fda92b1cd0df4164811' type='text/javascript'></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML23&action=editWidget&sectionId=footer2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML23"));' target='configHTML23' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML20'>
<div class='widget-content'>
<img height="200" src="http://1.bp.blogspot.com/-cnYU-5ldBqY/V7UOc3ICVuI/AAAAAAACj7M/1Ubf2I9Cpggg0sLEl7L46tBzwbhjfpcFwCK4B/s1600/13962502_1342502189112312_7824014595118536902_n.jpg" width="100%" / />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML20&action=editWidget&sectionId=footer2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML20"));' target='configHTML20' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='footer section' id='footer3'><div class='widget HTML' data-version='1' id='HTML21'>
<div class='widget-content'>
<iframe width="100%" height="420px" scrolling="no" frameborder="no" src="//radiocut.fm/audiocut/embed/list?show=ampm-10-12-la-comarca-notici" ></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML21&action=editWidget&sectionId=footer3' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML21"));' target='configHTML21' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text1'>
<div class='widget-content'>
<div><span =""  style="font-family:&quot;;">Radio de interés general, con contenido provincial ( Rio Negro, Chubut ), nacional e internacional, entrevistas a distintas partes del país y del mundo-</span></div><div><span =""  style="font-family:&quot;;">Contenido regional.</span></div><div><br /></div><div><span =""  style="font-family:&quot;;">SMS 0294154800999</span></div><div><span =""  style="font-family:&quot;;">Comercial +5492944585400</span></div><div><span =""  style="font-family:&quot;;"><a href="http://www.ampmfm.com.ar">www.ampmfm.com.ar</a></span></div><div><span =""  style="font-family:&quot;;"><a href="http://streamcasthd.com:25127/listen.pls">http://streamcasthd.com:25127/listen.pls</a> </span></div><div><span =""  style="font-family:&quot;;">Bajate la APP al celu <a href="https://goo.gl/lii4Qc">https://goo.gl/lii4Qc</a></span></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=footer3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' target='configText1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='footer section' id='footer4'><div class='widget HTML' data-version='1' id='HTML15'>
<h2 class='title'>Archivo de Audio AMPM</h2>
<div class='widget-content'>
<iframe width="100%" height="420px" scrolling="no" frameborder="no" src="//radiocut.fm/audiocut/embed/list?radio=ampm" ></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML15&action=editWidget&sectionId=footer4' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML15"));' target='configHTML15' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='clr'></div>
</div><!-- /ct-wrapper -->
</div><!-- footer -->
<div class='footer-credits'>
<div class='ct-wrapper'>
<p style='float:left'>Copyright <script>document.write(new Date().getFullYear())</script>
AmPm  102.9 FM El Bolson | Designed by <a href='http://www.templatetrackers.com' id='ident'>Template Trackers</a></p>
</div><!-- /ct-wrapper -->
</div><!-- footer-credits -->
<script type='text/javascript'>
          var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-25434099-1']);
          _gaq.push(['_trackPageview']);
          (function() {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = (document.location.protocol == 'https:' ?
                      'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
          })();
        </script>
<script>//<![CDATA[

//]]></script>
<script>//<![CDATA[
function resizeThumb(e, b) {
    var c = document.getElementById(e),
        d = c.getElementsByTagName("img");
    for (var a = 0; a < d.length; a++) {
        d[a].src = d[a].src.replace(/\/s72\-c/, "/s" + b + "");
        d[a].width = b;
        d[a].height = b
    }
}
resizeThumb("PopularPosts1", 300);

//]]>
</script>
<script id='flexslider min' src='https://googledrive.com/host/0BxRWAQDD7jACN0FueHVUcllNbDg' type='text/javascript'></script>
<script src='https://googledrive.com/host/0BxRWAQDD7jACYTlCcTY2NW84dkE/' type='text/javascript'></script>
<!-- BEGIN JIVOSITE CODE {literal} -->
<script type='text/javascript'>
(function(){ var widget_id = 'Eihl0olZOA';var d=document;var w=window;function l(){
var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = '//code.jivosite.com/script/widget/'+widget_id; var ss = document.getElementsByTagName('script')[0]; ss.parentNode.insertBefore(s, ss);}if(d.readyState=='complete'){l();}else{if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})();</script>
<!-- {/literal} END JIVOSITE CODE -->

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1016236460-widgets.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>