<!DOCTYPE html>
<html xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.ampmfm.com.ar/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.ampmfm.com.ar/2017/01/el-bolson-turismo_8.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="AmPm  102.9 FM El Bolson - Atom" href="http://www.ampmfm.com.ar/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="AmPm  102.9 FM El Bolson - RSS" href="http://www.ampmfm.com.ar/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="AmPm  102.9 FM El Bolson - Atom" href="https://www.blogger.com/feeds/5842614001568570852/posts/default" />

<link rel="alternate" type="application/atom+xml" title="AmPm  102.9 FM El Bolson - Atom" href="http://www.ampmfm.com.ar/feeds/8818195871884793601/comments/default" />
<link href='https://4.bp.blogspot.com/-7FenOyLrtGc/WFwOOUx2fRI/AAAAAAAAPVM/vlMTyoimmJoDhCIgfcz2tDX_3WiP6CIGACLcB/s640/15697614_817420928390069_4595304580925747721_n.jpg' rel='image_src'/>
<meta content='http://www.ampmfm.com.ar/2017/01/el-bolson-turismo_8.html' property='og:url'/>
<meta content='El Bolsón turismo' property='og:title'/>
<meta content='Exitoso Ciclo radial en Radio El Bolson 106.7. Emite en dos horarios 7-9 Periodistoco / 18-20 Entretenimientos.' property='og:description'/>
<meta content='https://4.bp.blogspot.com/-7FenOyLrtGc/WFwOOUx2fRI/AAAAAAAAPVM/vlMTyoimmJoDhCIgfcz2tDX_3WiP6CIGACLcB/w1200-h630-p-nu/15697614_817420928390069_4595304580925747721_n.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title> AmPm #elbolson 2944800999 Fm 102.9
      
El Bolsón turismo | AmPm  102.9 FM El Bolson
</title>
<meta charset='UTF-8'/>
<meta content='width=device-width, initial-scale=1, maximum-scale=1' name='viewport'/>
<link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,700|Helvetica+Neue' rel='stylesheet'/>
<link href='https://googledrive.com/host/0BxRWAQDD7jACOE1ZR1c5LU9zalk' id='fontawesome' rel='stylesheet' type='text/css'/>


<style type="text/css">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</style>
<style type='text/css'>
   
</style>
<!--[if !IE]><!-->
<style type='text/css'>
.post-body img{ max-width:100%; }
</style>
<!--<![endif]-->
<script src='http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js' type='text/javascript'></script>
<script type='text/javascript'>//<![CDATA[
var summary = 27;
eval(function(p,a,c,k,e,d){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--){d[e(c)]=k[c]||e(c)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('8 j(s,n){R s.Q(/<.*?>/P,"").S(/\\s+/).T(0,n-1).W(" ")}8 V(a){h p=f.U(a);h w=O;b="";5=p.N("5");g(5.H>=1)b=\'<2 3="I"><a 4="\'+y+\'"><5 q="\'+5[0].q+\'" A="J-r:v%;r:v%;" K="\'+x+\'" /></a></2>\';Y b=\'<2 3="i-o X-o"></2>\';p.k=b+\'<2 3="1a=D"><2 3="i-16"><c 3="18">\'+t+\'</c><c 3="15">-</c><a 4="\'+y+\'#z">\'+u+\' z</a></2><m 3="i-13" A="l:0;l-17:19;"><a 4="\'+y+\'">\'+x+\'</a></m><p>\'+j(p.k,w)+\'...</p></2>\'}$(f)[\'E\'](8(){h F=$(\'#6\')[\'G\']();g(F==14){B[\'C\'][\'4\']=\'9://e.7.d/\'};$(\'#6\')[\'11\'](\'4\',\'9://e.7.d/\');$(\'#6\')[\'12\'](\'\');$(\'#6\')[\'D\'](\'<a 4="9://e.7.d">Z 10</a>\')});$(f)[\'E\'](8(){g(!$(\'#6\')[\'L\'](\':M\')){B[\'C\'][\'4\']=\'9://e.7.d\'}});',62,73,'||div|class|href|img|ident|templatetrackers|function|http||imgtag|span|com|www|document|if|var|entry|stripTags|innerHTML|margin|h2||image||src|width||||100|summ|||comments|style|window|location|wrap|ready|_0x418ex1|val|length|thumb|max|alt|is|visible|getElementsByTagName|summary|ig|replace|return|split|slice|getElementById|rm|join|no|else|Template|Trackers|attr|text|title|null|sep|meta|bottom|date|10px|excerpt'.split('|'),0,{}))

//]]></script>
<!-- control recent labeled posts from here -->
<script type='text/javascript'>//<![CDATA[

// featured posts 6 TOP MOST SLider 


Slider_numposts = '15';


// jquery recent posts ticker

ticker_numposts = '15'


// featured posts 1

Label1_Title  = 'Notas con Audio 102.9'; // Add post label here

Label1  = 'notas';

Label1_numposts = '15';



// featured posts 2

Label2_Title  = 'Destacadas AmPm'; // Add title here

Label2  = 'Actualidad'; // Add post label here

Label2_numposts = '15';



// featured posts 3

Label3_Title  = 'Notas Con Video 102.9'; // Add title here

Label3  = 'VIDEO'; // Add post label here

Label3_numposts = '15';



// featured posts 4 carousel slider

Label4_Title = 'Ricardo Bucci 24hs Deportes'; // Add title here

Label4 = 'Deportes'; // Add post label here

Label4_numposts = '15';



// featured posts 5 

Label5_Title = 'La Revista De AMPM'; // Add title here

Label5 = 'Varios'; // Add post label here

Label5_numposts = '15';

//]]></script>
<script>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</script>
<script type="text/javascript">function a(){var b=window.location.href,c=b.split("?");switch(c.length){case 1:return b+"?m=1";case 2:return 0<=c[1].search("(^|&)m=")?null:b+"&m=1";default:return null}}var d=navigator.userAgent;if(-1!=d.indexOf("Mobile")&&-1!=d.indexOf("WebKit")&&-1==d.indexOf("iPad")||-1!=d.indexOf("Opera Mini")||-1!=d.indexOf("IEMobile")){var e=a();e&&window.location.replace(e)};
</script></head>
<!--<body>-->
<body>
<div class='top'>
<div class='ct-wrapper'>
<div class='top-menu'>
<ul class='menu' id='menu-menu'>
<li><a href='http://www.ampmfm.com.ar/'>Home</a></li>
<li><a href='http://www.ampmfm.com.ar/p/blog-page.html'>Clima Temperatura El Bolson</a></li>
<li><a href='http://www.ampmfm.com.ar/'>SMS VENTAS PUBLICIDAD 0294 154 58 5400</a></li>
<li><a href='http://www.ampmfm.com.ar/p/comunicate-contactate-mail-ampm-el.html'>Contacto</a></li>
</ul>
</div>
<div class='social'>
<ul class='list'>
<li><a class='twitter' href='https://twitter.com/pm3540'><i class='icon-twitter'></i></a></li>
<li><a class='fb' href='https://www.facebook.com/AmPmFm'><i class='icon-facebook'></i></a></li>
<li><a class='gplus' href='https://plus.google.com/+rodrigosotomayor/posts'><i class='fa icon-google-plus'></i></a></li>
<li><a class='youtube' href='https://youtu.be/Tr1G2ZiAEkE'><i class='fa icon-play'></i></a></li>
<li><a class='rss' href='/feed'><i class='fa icon-rss'></i></a></li>
</ul>
</div>
</div>
</div>
<div class='header-wrapper'>
<div class='ct-wrapper'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.ampmfm.com.ar/' style='display: block'>
<img alt='AmPm  102.9 FM El Bolson' id='Header1_headerimg' src='http://1.bp.blogspot.com/-cnYU-5ldBqY/V7UOc3ICVuI/AAAAAAACj7M/1Ubf2I9Cpggg0sLEl7L46tBzwbhjfpcFwCK4B/s1600/13962502_1342502189112312_7824014595118536902_n.jpg' style='display: block'/>
</a>
</div>
</div></div>
<nav class='default site-navigation' id='menu-bar' role='navigation'>
<ul class='menu' id='menu-main'>
<li><a href='http://www.ampmfm.com.ar/'>Home</a></li>
<li><a href='http://www.ampmfm.com.ar/p/blog-page.html'>Clima</a></li>
<li><a href='http://www.comunicadosampm.com/'>Comunicados</a></li>
<li><a href='/search/label/Travel'>WhatsAPP 2944800999</a></li>
<li><a href='http://www.ampmfm.com.ar/p/mira-ampm-tv-elbolson.html'>Tv 102.9</a></li>
<li><a href=''>VOLVE A ESCUCHARLO ( ARCHIVO ) </a>
<ul class='sub-menu'>
<li><a href='http://radiocut.fm/radioshow/ampm-7-8/'>AM 7-8</a></li>
<li><a href='http://radiocut.fm/radioshow/ampm-8-10-limite-42/'>AM 8-10 LIMITE 42</a></li>
<li><a href='http://radiocut.fm/radioshow/ampm-10-12-la-comarca-notici/'>AM 10-12 MARTIN Y PABLO</a></li>
<li><a href='http://radiocut.fm/radioshow/manifiesto-deportivo/'>MANIFIESTO DEPORTIVO / ORSAI</a></li>
<li><a href='http://radiocut.fm/radioshow/dos-puntos/'>DOS PUNTOS</a></li>
<li><a href='http://radiocut.fm/radioshow/pm/'> Tierra de Hits </a></li>
<li><a href='http://radiocut.fm/radioshow/orbita-de-radio/'>ORBITA DE RADIO</a></li>
<li><a href='http://radiocut.fm/radioshow/la-noche-vos-y-yo/'>La Noche vos y yo</a></li>
<li><a href='http://radiocut.fm/radioshow/la-hora-del-vecino/'>LA HORA DEL VECINO</a></li>
<li><a href='http://radiocut.fm/radioshow/derechos-y-obligaciones/'>DERECHOS Y OBLIGACIONES</a></li>
<li><a href='http://radiocut.fm/radioshow/con-voz-y-voto/'>CON VOZ Y VOTO</a></li>
</ul>
</li>
<li><a href=''>Contact</a></li>
</ul>
</nav><!-- Navigation Menu Ends Here -->
</div>
</div>
<!-- header wrapper ends here -->
<div class='clr'></div>
<script>//<![CDATA[
	jQuery(document).ready(function() {		
		jQuery("#feat-ticker").show();
		jQuery("ul#ticker-posts").liScroll({travelocity: 0.05});		
	});	
//]]></script>
<div class='inner-wrap'>
<div class='section-title clearfix' id='feat-ticker' style='display: block;'>
<div class='title'>
<h4>Ultimas Noticias AMPM</h4>
</div>
<div class='tickercontainer'>
<div class='mask'>
<script type='text/javaScript'>
   		 document.write("<script src=\"/feeds/posts/default/?max-results="+ticker_numposts+"&orderby=published&alt=json-in-script&callback=tickerposts\"><\/script>");
	</script>
</div>
</div>
</div>
</div>
<div class='clr'></div>
<!-- /\/\/\/ OUTER WRAPPER /\/\/\/ -->
<div class='outer-wrapper'>
<div class='ct-wrapper'>
<div class='main-wrapper'>
<div class='content section' id='content'><div class='widget HTML' data-version='1' id='HTML22'>
<div class='widget-content'>
<iframe src="http://static.u-pro.fr/vod/static/upro/player/uplayer/107/u-player.html?prot=rtmp&netConnection=rtmp://servicioamerica.com:1935/9220&source=9220&live=1&chapter=disable&autoplay=1&scrubber=0&play=1&fullscreen=1&volume=1&time=1&bgColor=ffffff&img=http://1.bp.blogspot.com/-cnYU-5ldBqY/V7UOc3ICVuI/AAAAAAACj7M/1Ubf2I9Cpggg0sLEl7L46tBzwbhjfpcFwCK4B/s1600/13962502_1342502189112312_7824014595118536902_n.jpg&controlColor=0,102,153,0.81&controlGradient=none&leftSliderColor=ffffff&rightSliderColor=95c850&bufferSliderColor=d4d4d4&timeTextColor=ffffff&durationTextColor=333333&bgTooltipColor=fa5400&textTooltipColor=333333&buttonOverColor=ffffff" width="500" height="338" border="0" scrolling="no" frameborder="0" marginheight="0" marginwidth="0"></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML22&action=editWidget&sectionId=content' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML22"));' target='configHTML22' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML13'>
<div class='widget-content'>
<center><iframe src="http://files.bannersnack.com/iframe/rotator.html?hash=72ca7af77d3006a6956e1c82cr501973&t=1388145986" width="600%" height="90" seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true"></iframe></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML13&action=editWidget&sectionId=content' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML13"));' target='configHTML13' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<div class='single-post'>
<div class='post hentry' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://4.bp.blogspot.com/-7FenOyLrtGc/WFwOOUx2fRI/AAAAAAAAPVM/vlMTyoimmJoDhCIgfcz2tDX_3WiP6CIGACLcB/s640/15697614_817420928390069_4595304580925747721_n.jpg' itemprop='image_url'/>
<meta content='5842614001568570852' itemprop='blogId'/>
<meta content='8818195871884793601' itemprop='postId'/>
<div class='entry-header'>
<h1 class='post-title entry-title' itemprop='name'>
El Bolsón turismo
</h1>
<div class='entry-meta'>
<span class='cat'>
</span>
<span class='date'>0:47:00</span>
<span class='sep'>-</span>
<span class='comments'>
<a href='https://www.blogger.com/comment.g?blogID=5842614001568570852&postID=8818195871884793601&isPopup=true' onclick='javascript:window.open(this.href, "bloggerPopup", "toolbar=0,location=0,statusbar=1,menubar=0,scrollbars=yes,width=640,height=500"); return false;'>Leave a Comment</a></span>
</div>
</div>
<div class='post-body entry-content' id='post-body-8818195871884793601' itemprop='description articleBody'>
<style type="text/css">                            h1 a:hover {background-color:#888;color:#fff ! important;}                            div#emailbody table#itemcontentlist tr td div ul {                                          list-style-type:square;                                          padding-left:1em;                          }                                    div#emailbody table#itemcontentlist tr td div blockquote {                                  padding-left:6px;                                  border-left: 6px solid #dadada;                                  margin-left:1em;                          }                                    div#emailbody table#itemcontentlist tr td div li {                                  margin-bottom:1em;                                  margin-left:1em;                          }                              table#itemcontentlist tr td a:link, table#itemcontentlist tr td a:visited, table#itemcontentlist tr td a:active, ul#summarylist li a {                                  color:#000099;                                  font-weight:bold;                                  text-decoration:none;                          }                                   img {border:none;}                      </style>  <div xmlns="http://www.w3.org/1999/xhtml" id="emailbody" style="margin:0 2em;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;color:#000000;">  <table style="border:0;padding:0;margin:0;width:100%">  <tr>  <td style="vertical-align:top" width="99%">  <h1 style="margin:0;padding-bottom:6px;">  <a style="color:#888;font-size:22px;font-family:Arial, Helvetica, sans-serif;font-weight:normal;text-decoration:none;" href="http://turismoelbolson.blogspot.com/" title="(http://turismoelbolson.blogspot.com/)">El Bols&oacute;n turismo</a>  </h1>  </td>  <td width="1%" />  </tr>  </table>  <hr style="border:1px solid #ccc;padding:0;margin:0" />  <ul style="clear:both;padding:0 0 0 1.2em;width:100%" id="summarylist">  <li>  <a href="#1">Puras Perdidas Metal Fest</a>  </li>  <li>  <a href="#2">1er Festival de Humor</a>  </li>  <li>  <a href="#3">Encuentro de Mandalas</a>  </li>  <li>  <a href="#4">Seminario Intensivo de Teatro F&iacute;sico</a>  </li>  <li>  <a href="#5">Jamani</a>  </li>  <li>  <a href="#6">Los 3 chifletes</a>  </li>  <li>  <a href="#7">La cofrad&iacute;a de los locos</a>  </li>  <li>  <a href="#8">"Solo los giles mueren de amor"</a>  </li>  <li>  <a href="#9">Polla Haras El Rebenque</a>  </li>  <li>  <a href="#10">Tango en la pista urbana de el Bols&oacute;n</a>  </li>  <li>  <a href="#11">Concierto de Nahuel Romani</a>  </li>  <li>  <a href="#12">Pr&aacute;ctica de tango, grupo el malevaje</a>  </li>  <li>  <a href="#13">La Zapadita</a>  </li>  <li>  <a href="#14">MOSAIQUISMO, Seminario intensivo</a>  </li>  <li>  <a href="#15">2&ordm; Expo instrumentos de la Comarca del 9 al 11 de enero</a>  </li>  </ul>  <table id="itemcontentlist">  <tr xmlns="">  <td style="margin-bottom:0;line-height:1.4em;">  <p style="margin:1em 0 3px 0;">  <a name="1" style="font-family:Arial, Helvetica, sans-serif;font-size:18px;" href="http://turismoelbolson.blogspot.com/2016/12/puras-perdidas-metal-fest.html">Puras Perdidas Metal Fest</a>  </p>  <p style="font-size:13px;color:#555;margin:9px 0 3px 0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;">  <span>Posted:</span> 07 Jan 2017 04:24 AM PST</p>  <div style="margin:0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;color:#000000;"><div class="separator" style="clear: both; text-align: center;"><a href="https://4.bp.blogspot.com/-7FenOyLrtGc/WFwOOUx2fRI/AAAAAAAAPVM/vlMTyoimmJoDhCIgfcz2tDX_3WiP6CIGACLcB/s1600/15697614_817420928390069_4595304580925747721_n.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="640" src="https://4.bp.blogspot.com/-7FenOyLrtGc/WFwOOUx2fRI/AAAAAAAAPVM/vlMTyoimmJoDhCIgfcz2tDX_3WiP6CIGACLcB/s640/15697614_817420928390069_4595304580925747721_n.jpg" width="478" /></a></div><div class="separator" style="clear: both; text-align: center;"><br /></div><div class="separator" style="clear: both; text-align: center;">Sábado 7 de Enero a las 22hs</div><div class="separator" style="clear: both; text-align: center;"><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica neue&quot; , &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px; text-align: left;">Centro Cultural Galeano&nbsp;</span></div><div class="separator" style="clear: both; text-align: center;"><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica neue&quot; , &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px; text-align: left;">Dorrego y Onelli</span></div><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica neue&quot; , &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">*&#161;PURAS PERDIDAS METAL FEST!*</span><br /><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica neue&quot; , &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">---Festival a beneficio de Ariel y Fabio de Arkham (para l@s que no saben, les robaron los instrumentos en Córdoba cuando fueron a tocar al CRIMINAL METAL CAMP) --</span><br /><br style="background-color: white; color: #4b4f56; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px;" /><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica neue&quot; , &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">El sábado 7 de Enero vuelve el Metal a la Comarca! Y vuelve con todo!</span><br /><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica neue&quot; , &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">El retorno de LETUS TREMOR después de un largo tiempo de inactividad se hace presente con su thrash vieja escuela y bien podrido, además será el debut de los thrashers INYECTOR, banda oriunda de Esquel, y desde Bariloche viene NECROMANIAC a pudrirnos las cabezas con un black, speed? Vieja escuela bien bien pulenta.</span><br /><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica neue&quot; , &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">&#161;No te quedes afuera de la misa poguera!</span><br /><br style="background-color: white; color: #4b4f56; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px;" /><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica neue&quot; , &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">El lugar del Ritual será el Galeano como siempre, a las 22:00 PUNTUAL, y las entradas anticipadas se podrán conseguir muy pronto en Talismán (Av. Sarmiento 3237) a $60.</span><br /><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica neue&quot; , &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">En puerta $80</span><br /><br style="background-color: white; color: #4b4f56; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px;" /><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica neue&quot; , &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">&#161;&#161;&#161;DALE QUE VUELVE EL METAL!!!</span><br /><br style="background-color: white; color: #4b4f56; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px;" /><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica neue&quot; , &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">Organiza C.O.R.R.C Producciones.</span></div>  </td>  </tr>  <tr>  <td style="margin-bottom:0;line-height:1.4em;">  <p style="margin:1em 0 3px 0;">  <a name="2" style="font-family:Arial, Helvetica, sans-serif;font-size:18px;" href="http://turismoelbolson.blogspot.com/2016/12/1er-festival-de-humor.html">1er Festival de Humor</a>  </p>  <p style="font-size:13px;color:#555;margin:9px 0 3px 0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;">  <span>Posted:</span> 07 Jan 2017 04:24 AM PST</p>  <div style="margin:0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;color:#000000;"><div class="separator" style="clear: both; text-align: center;"><a href="https://2.bp.blogspot.com/-LP2YG936DZg/WGqBWhm5buI/AAAAAAAAPhs/f-sDH3RbI6YfTzlT-ORNHVNBnrUtR19kACLcB/s1600/15747913_1388695007807607_8890018134353776304_n.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="451" src="https://2.bp.blogspot.com/-LP2YG936DZg/WGqBWhm5buI/AAAAAAAAPhs/f-sDH3RbI6YfTzlT-ORNHVNBnrUtR19kACLcB/s640/15747913_1388695007807607_8890018134353776304_n.jpg" width="640" /></a></div><div class="separator" style="clear: both; text-align: center;"><br /></div><div class="separator" style="clear: both; text-align: center;"><br /></div><div style="text-align: center;">Viernes 6 al Domingo 8 de Enero</div><div style="text-align: center;">Lago Puelo</div><div style="text-align: left;"><span class="_5mfr _47e3" style="background-color: white; color: #1d2129; font-family: &quot;helvetica neue&quot; , &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px; line-height: 0; margin: 0px 1px; vertical-align: middle;"><img alt="" aria-hidden="1" class="img" height="16" src="https://www.facebook.com/images/emoji.php/v6/fd0/1/16/1f602.png" style="border: 0px; vertical-align: -3px;" width="16" /><span class="_7oe" style="display: inline-block; font-family: inherit; font-size: 0px; width: 0px;">😂</span></span><span style="background-color: white; color: #1d2129; font-family: &quot;helvetica neue&quot; , &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">PRIMER FESTIVAL DE HUMOR DE LAGO PUELO</span><span class="_5mfr _47e3" style="background-color: white; color: #1d2129; font-family: &quot;helvetica neue&quot; , &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px; line-height: 0; margin: 0px 1px; vertical-align: middle;"><img alt="" aria-hidden="1" class="img" height="16" src="https://www.facebook.com/images/emoji.php/v6/fa1/1/16/1f61d.png" style="border: 0px; vertical-align: -3px;" width="16" /><span class="_7oe" style="display: inline-block; font-family: inherit; font-size: 0px; width: 0px;">😝</span></span><br /><a class="_58cn" data-ft="{&quot;tn&quot;:&quot;*N&quot;,&quot;type&quot;:104}" href="https://www.facebook.com/hashtag/gesti%C3%B3ndetodos" style="background-color: white; color: #365899; cursor: pointer; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px; text-decoration: none;">#GestiónDeTodos</a><span style="background-color: white; color: #1d2129; font-family: &quot;helvetica neue&quot; , &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">&nbsp;</span><a class="_58cn" data-ft="{&quot;tn&quot;:&quot;*N&quot;,&quot;type&quot;:104}" href="https://www.facebook.com/hashtag/festivaldehumor" style="background-color: white; color: #365899; cursor: pointer; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px; text-decoration: none;">#FestivalDeHumor</a><span style="background-color: white; color: #1d2129; font-family: &quot;helvetica neue&quot; , &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">&nbsp;</span><a class="_58cn" data-ft="{&quot;tn&quot;:&quot;*N&quot;,&quot;type&quot;:104}" href="https://www.facebook.com/hashtag/enero2017" style="background-color: white; color: #365899; cursor: pointer; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px; text-decoration: none;">#Enero2017</a><br /><br style="background-color: white; color: #1d2129; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px;" /><span style="background-color: white; color: #1d2129; font-family: &quot;helvetica neue&quot; , &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">Se realizará los días 6, 7 y 8 de enero, habrá talleres y espectáculos en vivo a cargo de los humoristas Walter Velázquez, Huilen Medina Senn, Leonardo Losardo y Silvina Turcato.</span></div><div style="text-align: left;"><br style="background-color: white; color: #1d2129; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px;" /><b><u><span style="color: purple;"><a class="_58cn" data-ft="{&quot;tn&quot;:&quot;*N&quot;,&quot;type&quot;:104}" href="https://www.facebook.com/hashtag/viernes" style="background-color: white; cursor: pointer; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;">#Viernes</a><span style="background-color: white; font-family: &quot;helvetica neue&quot; , &quot;helvetica&quot; , &quot;arial&quot; , sans-serif;">&nbsp;6 de enero:</span></span></u></b><span class="text_exposed_show" style="background-color: white; display: inline; font-family: &quot;helvetica neue&quot; , &quot;helvetica&quot; , &quot;arial&quot; , sans-serif;"><br /><span style="color: #1d2129; font-size: 14px;">Puelo o no Puelo: Taller intensivo en busca del juego perdido: del amor al humor clown - Improvisación. Horario de 9:30 a 15:30, a cargo de Leonardo Losardo y Silvina Turcato.</span><br /><br /><span style="color: #1d2129; font-size: 14px;">Cuerpo y voz en composición: Bufón- clown- improvisación. Horario de 16 a 19, a cargo de Huilen Medina Senn, taller intensivo.</span><br /><br /><a class="_58cn" data-ft="{&quot;tn&quot;:&quot;*N&quot;,&quot;type&quot;:104}" href="https://www.facebook.com/hashtag/noche" style="color: #365899; cursor: pointer; font-family: inherit; font-size: 14px; text-decoration: none;">#Noche</a><span style="color: #1d2129; font-size: 14px;">&nbsp;de viernes: Marga en bandoneón (unipersonal de Marga Peloso) Huilen Medina Senn (bandoneón Demian Krep)</span><br /><br /><b><u><span style="color: purple;"><a class="_58cn" data-ft="{&quot;tn&quot;:&quot;*N&quot;,&quot;type&quot;:104}" href="https://www.facebook.com/hashtag/s%C3%A1bado" style="cursor: pointer; font-family: inherit;">#Sábado</a>&nbsp;7 de enero:</span></u></b><br /><span style="color: #1d2129; font-size: 14px;">El gusto es mutuo: Taller intensivo de clown de 10 a 16 hs, a cargo de Walter Velazquez.</span><br /><span style="color: #1d2129; font-size: 14px;">Cuerpo y voz en composición: bufón- clown- improvisación. De 16:30 a 19:30 hs, Taller intensivo a cargo de Huilen Medina Senn.</span><br /><br /><span style="color: #1d2129; font-size: 14px;">#Noche de sábado: Rescate emotivo de Don Carlos Calostro Meconio Dirección Walter Velázquez 21 hs</span><br /><br /><b><u><span style="color: purple;"><a class="_58cn" data-ft="{&quot;tn&quot;:&quot;*N&quot;,&quot;type&quot;:104}" href="https://www.facebook.com/hashtag/domingo" style="cursor: pointer; font-family: inherit;">#Domingo</a>&nbsp;8 de enero:</span></u></b><br /><span style="color: #1d2129; font-size: 14px;">El gusto es mutuo: Taller intensivo de clown de 10 a 16 hs, a cargo de Walter Velázquez.</span><br /><br /><span style="color: #1d2129; font-size: 14px;">#Noche de domingo: Varieté del cierre del Festival" Un Lago de Locos ", actúan: Leonardo Losardo ( (Armando Capacho) Silvina Turcato ( Rúcula) Huilen Medina Senn ( Marga Peloso) y la presentación de artistas locales.</span><br /><br /><span style="color: #1d2129; font-size: 14px;">Para mas información comunicarse al (0294) 4499 355 o dirigirse a la Casa de la Cultura ubicada en la Galería Los Notros, local 5, sobre la Av. Los Notros.</span><br /><br /><span style="color: #1d2129; font-size: 14px;">Los esperamos!&nbsp;</span><br /><span class="_5mfr _47e3" style="color: #1d2129; font-family: inherit; font-size: 14px; line-height: 0; margin: 0px 1px; vertical-align: middle;"><img alt="" aria-hidden="1" class="img" height="16" src="https://www.facebook.com/images/emoji.php/v6/fd0/1/16/1f602.png" style="border: 0px; vertical-align: -3px;" width="16" /><span class="_7oe" style="display: inline-block; font-family: inherit; font-size: 0px; width: 0px;">😂</span></span></span></div></div>  </td>  </tr>  <tr>  <td style="margin-bottom:0;line-height:1.4em;">  <p style="margin:1em 0 3px 0;">  <a name="3" style="font-family:Arial, Helvetica, sans-serif;font-size:18px;" href="http://turismoelbolson.blogspot.com/2016/12/encuentro-de-mandalas.html">Encuentro de Mandalas</a>  </p>  <p style="font-size:13px;color:#555;margin:9px 0 3px 0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;">  <span>Posted:</span> 07 Jan 2017 04:24 AM PST</p>  <div style="margin:0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;color:#000000;"><div align="center" style="background-color: #fdf2e4; color: #222222; font-family: arial, sans-serif; font-size: 12.8px;"><strong style="vertical-align: baseline;">Sábado 07 de Enero 2017</strong></div><div align="center" style="background-color: #fdf2e4; color: #222222; font-family: arial, sans-serif; font-size: 12.8px;"><strong style="vertical-align: baseline;">10:00 a 19:00 hs.hs.</strong></div><div align="center" style="background-color: #fdf2e4; color: #222222; font-family: arial, sans-serif; font-size: 12.8px;">Visualización con música en vivo</div><div align="center" style="background-color: #fdf2e4; color: #222222; font-family: arial, sans-serif; font-size: 12.8px;">Dibujo &#8211; Geometría Sagrada</div><div align="center" style="background-color: #fdf2e4; color: #222222; font-family: arial, sans-serif; font-size: 12.8px;">Pintura &#8211; Técnica: Zentangle art (aguadas y tinta china)</div><div align="center" style="background-color: #fdf2e4; color: #222222; font-family: arial, sans-serif; font-size: 12.8px;">Meditación &#8211; Energía en movimiento</div><div align="center" style="background-color: #fdf2e4; color: #222222; font-family: arial, sans-serif; font-size: 12.8px;">Bioenergética &#8211; El cuerpo como centro</div><div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-oSURK2Loa40/WGKC3grKvdI/AAAAAAAAPYQ/KOx3ambx6V0KDptzeXk9L4928BRcwZVCwCLcB/s1600/unnamed.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="320" src="https://1.bp.blogspot.com/-oSURK2Loa40/WGKC3grKvdI/AAAAAAAAPYQ/KOx3ambx6V0KDptzeXk9L4928BRcwZVCwCLcB/s320/unnamed.jpg" width="226" /></a></div></div>  </td>  </tr>  <tr>  <td style="margin-bottom:0;line-height:1.4em;">  <p style="margin:1em 0 3px 0;">  <a name="4" style="font-family:Arial, Helvetica, sans-serif;font-size:18px;" href="http://turismoelbolson.blogspot.com/2016/11/seminario-intensivo-de-teatro-fisico.html">Seminario Intensivo de Teatro F&iacute;sico</a>  </p>  <p style="font-size:13px;color:#555;margin:9px 0 3px 0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;">  <span>Posted:</span> 07 Jan 2017 04:24 AM PST</p>  <div style="margin:0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;color:#000000;"><div class="separator" style="clear: both; text-align: center;"><a href="https://3.bp.blogspot.com/-nC6P-SGcq0w/WELcIcypwaI/AAAAAAAAPGU/vlpuNx16Hr4iTCNZ7dXzPgw-cU-Ps7PawCLcB/s1600/15253365_578237952374611_858174097081554729_n.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="550" src="https://3.bp.blogspot.com/-nC6P-SGcq0w/WELcIcypwaI/AAAAAAAAPGU/vlpuNx16Hr4iTCNZ7dXzPgw-cU-Ps7PawCLcB/s640/15253365_578237952374611_858174097081554729_n.jpg" width="640" /></a></div><div style="text-align: center;">6 y 7 de enero</div><div style="text-align: center;">Casa de la Cultura El Hoyo</div><div style="text-align: center;">Esquina Los Ciruelos y Los Guindos</div></div>  </td>  </tr>  <tr>  <td style="margin-bottom:0;line-height:1.4em;">  <p style="margin:1em 0 3px 0;">  <a name="5" style="font-family:Arial, Helvetica, sans-serif;font-size:18px;" href="http://turismoelbolson.blogspot.com/2016/12/jamani.html">Jamani</a>  </p>  <p style="font-size:13px;color:#555;margin:9px 0 3px 0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;">  <span>Posted:</span> 07 Jan 2017 04:27 AM PST</p>  <div style="margin:0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;color:#000000;"><div class="separator" style="clear: both; text-align: center;"><a href="https://4.bp.blogspot.com/-5WMBDCRhJzs/WGpWb-obmBI/AAAAAAAAPf8/2jp655eN728fgW3q4TJYOBggU0-MIwhzQCLcB/s1600/15781690_991468020959249_2882641948949590934_n.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="426" src="https://4.bp.blogspot.com/-5WMBDCRhJzs/WGpWb-obmBI/AAAAAAAAPf8/2jp655eN728fgW3q4TJYOBggU0-MIwhzQCLcB/s640/15781690_991468020959249_2882641948949590934_n.jpg" width="640" /></a></div><div class="separator" style="clear: both; text-align: center;"><br /></div><div class="separator" style="clear: both; text-align: center;">Sábado 7 de Enero a las 18 hs</div><div class="separator" style="clear: both; text-align: center;">Centro Cultural Antú Quillén</div><div class="separator" style="clear: both; text-align: center;">Lago Epuyén</div><br /></div>  </td>  </tr>  <tr>  <td style="margin-bottom:0;line-height:1.4em;">  <p style="margin:1em 0 3px 0;">  <a name="6" style="font-family:Arial, Helvetica, sans-serif;font-size:18px;" href="http://turismoelbolson.blogspot.com/2016/10/los-3-chifletes.html">Los 3 chifletes</a>  </p>  <p style="font-size:13px;color:#555;margin:9px 0 3px 0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;">  <span>Posted:</span> 07 Jan 2017 04:28 AM PST</p>  <div style="margin:0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;color:#000000;"><div class="separator" style="clear: both; text-align: center;"><a href="https://2.bp.blogspot.com/-pQffVcmCwkM/WAd8rP5v7RI/AAAAAAAAOVM/xhHkgGlkxesNimIKOsjMwNkqOcbW18yMACLcB/s1600/14642340_342170959465351_3292468495536714386_n.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="400" src="https://2.bp.blogspot.com/-pQffVcmCwkM/WAd8rP5v7RI/AAAAAAAAOVM/xhHkgGlkxesNimIKOsjMwNkqOcbW18yMACLcB/s400/14642340_342170959465351_3292468495536714386_n.jpg" width="308" /></a></div><span aria-live="polite" class="fbPhotosPhotoCaption" data-ft="{&quot;tn&quot;:&quot;K&quot;}" style="background-color: white; color: #1d2129; display: inline; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px; line-height: 18px; outline: none; width: auto;" tabindex="0"><span class="hasCaption" style="font-family: inherit;"><br /></span></span><br /><div style="text-align: center;"><span aria-live="polite" class="fbPhotosPhotoCaption" data-ft="{&quot;tn&quot;:&quot;K&quot;}" style="background-color: white; color: #1d2129; display: inline; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px; line-height: 18px; outline: none; width: auto;" tabindex="0"><span class="hasCaption" style="font-family: inherit;">Todos los sábados a partir de las 23hs</span></span></div><div style="text-align: center;"><span aria-live="polite" class="fbPhotosPhotoCaption" data-ft="{&quot;tn&quot;:&quot;K&quot;}" style="background-color: white; color: #1d2129; display: inline; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px; line-height: 18px; outline: none; width: auto;" tabindex="0"><span class="hasCaption" style="font-family: inherit;">El Sol Music Bar</span></span></div><div style="text-align: center;"><span aria-live="polite" class="fbPhotosPhotoCaption" data-ft="{&quot;tn&quot;:&quot;K&quot;}" style="background-color: white; color: #1d2129; display: inline; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px; line-height: 18px; outline: none; width: auto;" tabindex="0"><span class="hasCaption" style="font-family: inherit;">Dorrego 423</span></span></div><span aria-live="polite" class="fbPhotosPhotoCaption" data-ft="{&quot;tn&quot;:&quot;K&quot;}" id="fbPhotoSnowliftCaption" style="background-color: white; color: #1d2129; display: inline; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px; line-height: 18px; outline: none; width: auto;" tabindex="0"><span class="hasCaption" style="font-family: inherit;">Desde este sábado las previas más divertidas las vas a tener en El SoL.&nbsp;</span></span><br /><span aria-live="polite" class="fbPhotosPhotoCaption" data-ft="{&quot;tn&quot;:&quot;K&quot;}" style="background-color: white; color: #1d2129; display: inline; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px; line-height: 18px; outline: none; width: auto;" tabindex="0"><span class="hasCaption" style="font-family: inherit;">LOS 3 CHIFLETES Te esperamos.</span></span><br /><div><span aria-live="polite" class="fbPhotosPhotoCaption" data-ft="{&quot;tn&quot;:&quot;K&quot;}" style="background-color: white; color: #1d2129; display: inline; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px; line-height: 18px; outline: none; width: auto;" tabindex="0"><span class="hasCaption" style="font-family: inherit;"><br /></span></span></div></div>  </td>  </tr>  <tr>  <td style="margin-bottom:0;line-height:1.4em;">  <p style="margin:1em 0 3px 0;">  <a name="7" style="font-family:Arial, Helvetica, sans-serif;font-size:18px;" href="http://turismoelbolson.blogspot.com/2016/11/la-cofradia-de-los-locos.html">La cofrad&iacute;a de los locos</a>  </p>  <p style="font-size:13px;color:#555;margin:9px 0 3px 0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;">  <span>Posted:</span> 07 Jan 2017 04:29 AM PST</p>  <div style="margin:0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;color:#000000;"><div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-MIUUUH9Hggo/WD7ZXGKwdAI/AAAAAAAAPAc/MbPJHLTmRF8pWdyo1ge42m5inwrQGtC4gCLcB/s1600/15192758_1240165332724735_5551511186355213025_n.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="456" src="https://1.bp.blogspot.com/-MIUUUH9Hggo/WD7ZXGKwdAI/AAAAAAAAPAc/MbPJHLTmRF8pWdyo1ge42m5inwrQGtC4gCLcB/s640/15192758_1240165332724735_5551511186355213025_n.jpg" width="640" /></a></div><div style="text-align: center;"><br /></div><div style="text-align: center;">Sábado 7 y Viernes 20 de Enero a las 18 hs</div><div style="text-align: center;">Camping Quimey, Epuyén</div><div style="text-align: center;">Los retamos 1200</div><div style="text-align: center;"><br /></div><div style="text-align: left;"><span style="background-color: white;"><span style="color: #4b4f56; font-family: &quot;helvetica&quot; , &quot;arial&quot; , sans-serif;"><span style="font-size: 14px;">La cofradia de los locos presenta el Autentico circo criollo, sin animales, donde los artistas demuestran sus mas diversas habilidades, risa, emoción&nbsp;y finales inesperados.</span></span></span></div></div>  </td>  </tr>  <tr>  <td style="margin-bottom:0;line-height:1.4em;">  <p style="margin:1em 0 3px 0;">  <a name="8" style="font-family:Arial, Helvetica, sans-serif;font-size:18px;" href="http://turismoelbolson.blogspot.com/2016/12/solo-los-giles-mueren-de-amor.html">"Solo los giles mueren de amor"</a>  </p>  <p style="font-size:13px;color:#555;margin:9px 0 3px 0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;">  <span>Posted:</span> 07 Jan 2017 04:39 AM PST</p>  <div style="margin:0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;color:#000000;"><div class="separator" style="clear: both; text-align: center;"><a href="https://4.bp.blogspot.com/-KU_BtqSonLc/WGaKEMhj7eI/AAAAAAAAPec/JQkGAf3rBkksuY6vwL_G8bOp0-XsUfVyQCLcB/s1600/Solos%2Blos%2Bgiles.png" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="275" src="https://4.bp.blogspot.com/-KU_BtqSonLc/WGaKEMhj7eI/AAAAAAAAPec/JQkGAf3rBkksuY6vwL_G8bOp0-XsUfVyQCLcB/s400/Solos%2Blos%2Bgiles.png" width="400" /></a></div><br /><div class="MsoNormal" style="background-color: white; color: #222222; font-family: arial, sans-serif; font-size: 12.8px; line-height: normal;"><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><b>Domingo 8:</b>&nbsp;"Sólo los Giles mueren de Amor" de César Brie. Horario: 21:30 Hs. | Entrada $130</span></div><div><b style="background-color: white; color: #222222; font-family: arial, helvetica, sans-serif; font-size: 12.8px;">Jueves 12:</b><span style="background-color: white; color: #222222; font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: 12.8px;">&nbsp;"Sólo los Giles mueren de Amor" de César Brie. Horario: 21:30 Hs. | Entrada $130</span></div></div>  </td>  </tr>  <tr>  <td style="margin-bottom:0;line-height:1.4em;">  <p style="margin:1em 0 3px 0;">  <a name="9" style="font-family:Arial, Helvetica, sans-serif;font-size:18px;" href="http://turismoelbolson.blogspot.com/2016/12/polla-haras-el-rebenque.html">Polla Haras El Rebenque</a>  </p>  <p style="font-size:13px;color:#555;margin:9px 0 3px 0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;">  <span>Posted:</span> 07 Jan 2017 04:39 AM PST</p>  <div style="margin:0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;color:#000000;"><div class="separator" style="clear: both; text-align: center;"><a href="https://3.bp.blogspot.com/-9rEWYMzARFI/WFVOrAPZ1LI/AAAAAAAAPRg/Kc7yA2ee6G4-h7sxB9iXug082N9-pw-kwCLcB/s1600/15589671_1672090283082146_1448389337240922005_n.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" src="https://3.bp.blogspot.com/-9rEWYMzARFI/WFVOrAPZ1LI/AAAAAAAAPRg/Kc7yA2ee6G4-h7sxB9iXug082N9-pw-kwCLcB/s1600/15589671_1672090283082146_1448389337240922005_n.jpg" /></a></div><div style="text-align: center;"><br /></div><div style="text-align: center;">Domingo 8 de Enero</div><div style="text-align: center;">Club Hípico El Bolsón</div><div style="text-align: left;"><br /></div><div style="text-align: left;"><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica neue&quot; , &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">La Polla de Potrillos de Haras El Rebenque</span><br /><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica neue&quot; , &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">Correran 14 ejemplares, dividido en dos turnos de 7 competidores cada uno.</span><br /><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica neue&quot; , &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">Los productos fueron criados por Haras El Rebenque.</span><br /><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica neue&quot; , &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">Tomaran parte hijos del Don Jose (Pecom Don Jack), El Tatuado (Don Beto) y Espíritu.</span><br /><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica neue&quot; , &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">La carrera distribuye una bolsa de $130000 en premios</span><br /><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica neue&quot; , &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">La distancia a correr es de 300 metros.</span></div></div>  </td>  </tr>  <tr>  <td style="margin-bottom:0;line-height:1.4em;">  <p style="margin:1em 0 3px 0;">  <a name="10" style="font-family:Arial, Helvetica, sans-serif;font-size:18px;" href="http://turismoelbolson.blogspot.com/2016/12/tango-en-la-pista-urbana-de-el-bolson.html">Tango en la pista urbana de el Bols&oacute;n</a>  </p>  <p style="font-size:13px;color:#555;margin:9px 0 3px 0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;">  <span>Posted:</span> 07 Jan 2017 04:39 AM PST</p>  <div style="margin:0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;color:#000000;"><div class="separator" style="clear: both; text-align: center;"><a href="https://2.bp.blogspot.com/-vAPSiNVfhSs/WGZUF0q--GI/AAAAAAAAPdM/T54L1iDTGOMcZD_oDiFQITgxNRmZmOaiACLcB/s1600/15672685_10209976020029153_887415790630761025_n.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="480" src="https://2.bp.blogspot.com/-vAPSiNVfhSs/WGZUF0q--GI/AAAAAAAAPdM/T54L1iDTGOMcZD_oDiFQITgxNRmZmOaiACLcB/s640/15672685_10209976020029153_887415790630761025_n.jpg" width="640" /></a></div><div style="text-align: center;"><br /></div><div style="text-align: center;">Todos los Domingos de 20 a 22 hs</div><div style="text-align: center;">Pista urbana de El Bolsón</div><div style="text-align: center;">Av. San Martín y Roca</div><br /></div>  </td>  </tr>  <tr>  <td style="margin-bottom:0;line-height:1.4em;">  <p style="margin:1em 0 3px 0;">  <a name="11" style="font-family:Arial, Helvetica, sans-serif;font-size:18px;" href="http://turismoelbolson.blogspot.com/2016/12/nahuel-romani.html">Concierto de Nahuel Romani</a>  </p>  <p style="font-size:13px;color:#555;margin:9px 0 3px 0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;">  <span>Posted:</span> 07 Jan 2017 04:39 AM PST</p>  <div style="margin:0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;color:#000000;"><div class="separator" style="clear: both; text-align: center;"><a href="https://3.bp.blogspot.com/-vqqQcJmasBQ/WGpNRl7XsRI/AAAAAAAAPfU/mYPtLuYVl2cl6zL4dEBfjtEspRqNEBw2wCLcB/s1600/15873190_1523142477700480_7545163061125530055_n.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="640" src="https://3.bp.blogspot.com/-vqqQcJmasBQ/WGpNRl7XsRI/AAAAAAAAPfU/mYPtLuYVl2cl6zL4dEBfjtEspRqNEBw2wCLcB/s640/15873190_1523142477700480_7545163061125530055_n.jpg" width="436" /></a></div><div class="separator" style="clear: both; text-align: center;"><br /></div><div class="separator" style="clear: both; text-align: center;">Domingo 8 de Enero a las 21 hs</div><div class="separator" style="clear: both; text-align: center;">Salón Harmos</div><div class="separator" style="clear: both; text-align: center;">Perito Moreno 1961</div><div class="separator" style="clear: both; text-align: center;"><br /></div><div class="separator" style="clear: both; text-align: left;"><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica neue&quot; , &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">Los invitamos a una nueva presentación de Nahuel Romani, en carácter de solista.</span></div><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica neue&quot; , &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">En esta oportunidad estaremos recorriendo un repertorio de canciones latinoamericanas de autores como Jorge Drexler, Jorge Fandermole, Fernando Cabrera, Pedro Aznar, Jaime Roos, Silvio Rodríguez, Chico Cesar, Caetano Veloso, entre otros.</span><br /><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica neue&quot; , &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">La cita es el Domingo 8 de Enero 21 hs. en el Salón Harmos de El Bolsón (Calle Perito Moreno N&#176; 1961, El Bolsón)</span><br /><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica neue&quot; , &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">Bono Contribución $80</span><br /><br /></div>  </td>  </tr>  <tr>  <td style="margin-bottom:0;line-height:1.4em;">  <p style="margin:1em 0 3px 0;">  <a name="12" style="font-family:Arial, Helvetica, sans-serif;font-size:18px;" href="http://turismoelbolson.blogspot.com/2016/11/practica-de-tango-grupo-el-malevaje.html">Pr&aacute;ctica de tango, grupo el malevaje</a>  </p>  <p style="font-size:13px;color:#555;margin:9px 0 3px 0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;">  <span>Posted:</span> 07 Jan 2017 04:42 AM PST</p>  <div style="margin:0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;color:#000000;"><div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-ClsTym20E4E/WCYnJNyJ43I/AAAAAAAAOsw/3x_m1zmXwWkDDm3oAuo4gFGTqfLOJ4a_QCLcB/s1600/14925385_10209490868940679_2597133640103237044_n.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="640" src="https://1.bp.blogspot.com/-ClsTym20E4E/WCYnJNyJ43I/AAAAAAAAOsw/3x_m1zmXwWkDDm3oAuo4gFGTqfLOJ4a_QCLcB/s640/14925385_10209490868940679_2597133640103237044_n.jpg" width="480" /></a></div><div style="text-align: center;"><br /></div><div style="text-align: center;">Domingos &nbsp;a las 18 hs</div><div style="text-align: center;">Escuela Nº270</div><div style="text-align: center;">Perito Moreno 2523</div></div>  </td>  </tr>  <tr>  <td style="margin-bottom:0;line-height:1.4em;">  <p style="margin:1em 0 3px 0;">  <a name="13" style="font-family:Arial, Helvetica, sans-serif;font-size:18px;" href="http://turismoelbolson.blogspot.com/2016/11/la-zapadita.html">La Zapadita</a>  </p>  <p style="font-size:13px;color:#555;margin:9px 0 3px 0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;">  <span>Posted:</span> 07 Jan 2017 04:43 AM PST</p>  <div style="margin:0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;color:#000000;"><div class="separator" style="clear: both; text-align: center;"><a href="https://3.bp.blogspot.com/-3ck38rAFBls/WBuJax7Q2zI/AAAAAAAAOkw/HPpi_MLet9AY-birNo0uB4EaqckgXev1QCLcB/s1600/14956407_349689658713481_6404140302982186990_n.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="640" src="https://3.bp.blogspot.com/-3ck38rAFBls/WBuJax7Q2zI/AAAAAAAAOkw/HPpi_MLet9AY-birNo0uB4EaqckgXev1QCLcB/s640/14956407_349689658713481_6404140302982186990_n.jpg" width="452" /></a></div><br /><div style="text-align: center;">Todos los domingos a las 23 hs</div><div style="text-align: center;">El Sol Music Bar</div><div style="text-align: center;">Dorrego 423</div></div>  </td>  </tr>  <tr>  <td style="margin-bottom:0;line-height:1.4em;">  <p style="margin:1em 0 3px 0;">  <a name="14" style="font-family:Arial, Helvetica, sans-serif;font-size:18px;" href="http://turismoelbolson.blogspot.com/2016/12/mosaiquismo-seminario-intensivo.html">MOSAIQUISMO, Seminario intensivo</a>  </p>  <p style="font-size:13px;color:#555;margin:9px 0 3px 0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;">  <span>Posted:</span> 07 Jan 2017 04:43 AM PST</p>  <div style="margin:0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;color:#000000;"><div class="separator" style="clear: both; text-align: center;"><a href="https://3.bp.blogspot.com/-9J-ahN6h6Rk/WFwSgH8Js9I/AAAAAAAAPVs/ylSmTF8SjvYDMPtPbH5mCKM9k10gUTVswCLcB/s1600/15665575_796434627180335_8942677778908717705_n.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="438" src="https://3.bp.blogspot.com/-9J-ahN6h6Rk/WFwSgH8Js9I/AAAAAAAAPVs/ylSmTF8SjvYDMPtPbH5mCKM9k10gUTVswCLcB/s640/15665575_796434627180335_8942677778908717705_n.jpg" width="640" /></a></div><div style="text-align: center;"><br /></div><div style="text-align: center;">Lunes 9, Martes 10 y Miércoles 11 de Enero</div><div style="text-align: center;">Antú Quillén</div><div style="text-align: center;">Epuyén</div><div style="text-align: left;"><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica neue&quot; , &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">SEMINARIO INTENSIVO DE MOSAIQUISMO:&nbsp;</span><br /><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica neue&quot; , &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">Se trabajará en la construcción de diseños a través del mosaico.- Aprenderemos ,en un Nivel Inicial, la técnica de mosaico.-realizando una pieza en venecitas.de 20x20cm</span><br /><br style="background-color: white; color: #4b4f56; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px;" /><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica neue&quot; , &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">Todos los materiales y herramientas están incluídos dentro del costo del seminario.</span><br /><br style="background-color: white; color: #4b4f56; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px;" /><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica neue&quot; , &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">- Al finalizar, cada participante se llevará la pieza realizada.- El Seminario consta también de material bibliográfico,teórico y soporte visual sobre la técnica.-</span><br /><br style="background-color: white; color: #4b4f56; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px;" /><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica neue&quot; , &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">La inscripción es con SEÑA PREVIA.- ya que los Cupos son LIMITADOS.-&nbsp;</span><br /><br style="background-color: white; color: #4b4f56; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px;" /><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica neue&quot; , &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">Valor del Seminario: $600</span><br /><span style="background-color: white; color: #4b4f56; font-family: &quot;helvetica neue&quot; , &quot;helvetica&quot; , &quot;arial&quot; , sans-serif; font-size: 14px;">Serán 3 encuentros consecutivos de 3 horas cada uno.-</span></div></div>  </td>  </tr>  <tr>  <td style="margin-bottom:0;line-height:1.4em;">  <p style="margin:1em 0 3px 0;">  <a name="15" style="font-family:Arial, Helvetica, sans-serif;font-size:18px;" href="http://turismoelbolson.blogspot.com/2016/12/2-expo-instrumentos-de-la-comarca-del-9.html">2&ordm; Expo instrumentos de la Comarca del 9 al 11 de enero</a>  </p>  <p style="font-size:13px;color:#555;margin:9px 0 3px 0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;">  <span>Posted:</span> 07 Jan 2017 04:43 AM PST</p>  <div style="margin:0;font-family:Georgia,Helvetica,Arial,Sans-Serif;line-height:140%;font-size:13px;color:#000000;"><div class="separator" style="clear: both; text-align: center;"><a href="https://3.bp.blogspot.com/-0756noYsvMw/WGaKfiSoYzI/AAAAAAAAPek/OVeDaT3ionM3l3lucQP3kBQORUYxy2yxwCLcB/s1600/afiche%2Bmuestra%2B2017.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="400" src="https://3.bp.blogspot.com/-0756noYsvMw/WGaKfiSoYzI/AAAAAAAAPek/OVeDaT3ionM3l3lucQP3kBQORUYxy2yxwCLcB/s400/afiche%2Bmuestra%2B2017.jpg" width="276" /></a></div><b style="background-color: white; color: #222222; font-family: arial, helvetica, sans-serif; font-size: 12.8px;">Lunes 9, Martes 10 y Miércoles 11:</b><span style="background-color: white; color: #222222; font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: 12.8px;">&nbsp;"2º Expo Instrumentos Musicales de la Comarca"</span><br /><span style="background-color: white; color: #222222; font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: 12.8px;">Charlas, proyecciones, conciertos. Horario: de 10 a 13 Hs y de 16 a 22 Hs. | Entrada gratuita.</span></div>  </td>  </tr>  </table>  <table style="border-top:1px solid #999;padding-top:4px;margin-top:1.5em;width:100%" id="footer">  <tr>  <td style="text-align:left;font-family:Helvetica,Arial,Sans-Serif;font-size:11px;margin:0 6px 1.2em 0;color:#333;">You are subscribed to email updates from <a href="http://turismoelbolson.blogspot.com/">Agenda Cultural de El Bols&oacute;n y la Comarca Andina</a>.<br />To stop receiving these emails, you may <a href="https://feedburner.google.com/fb/a/mailunsubscribe?k=KI4hXUAEAWPSgp4z_mbaSQ8T2z4">unsubscribe now</a>.</td>  <td style="font-family:Helvetica,Arial,Sans-Serif;font-size:11px;margin:0 6px 1.2em 0;color:#333;text-align:right;vertical-align:top">Email delivery powered by Google</td>  </tr>  <tr>  <td colspan="2" style="text-align:left;font-family:Helvetica,Arial,Sans-Serif;font-size:11px;margin:0 6px 1.2em 0;color:#333;">Google Inc., 1600 Amphitheatre Parkway, Mountain View, CA 94043, United States</td>  </tr>  </table>  </div>  
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
</div>
<div class='post-footer-line post-footer-line-2'>
</div>
<div class='post-footer-line post-footer-line-3'><span class='post-location'>
</span>
</div>
</div>
</div>
</div>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>
<div class='cmt_iframe_holder' data-href='http://www.ampmfm.com.ar/2017/01/el-bolson-turismo_8.html' data-viewtype=''></div>
<a href='https://www.blogger.com/comment.g?blogID=5842614001568570852&postID=8818195871884793601&isPopup=true' onclick='javascript:window.open(this.href, "bloggerPopup", "toolbar=0,location=0,statusbar=1,menubar=0,scrollbars=yes,width=640,height=500"); return false;'>Publicar un comentario en la entrada</a>
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.ampmfm.com.ar/2017/01/imagenes-fotos-de-la-marcha-elbolson-7.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>Entrada antigua</a>
</span>
<a class='home-link' href='http://www.ampmfm.com.ar/'>Página principal</a>
</div>
<div class='clear'></div>
<script type="text/javascript">window.___gcfg = {'lang': 'es'};</script>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<div class='widget-content'>
<center><iframe src="http://files.bannersnack.com/iframe/rotator.html?hash=72ca7af77d3006a6956e1c82cr501973&t=1388145986" width="100%" height="90" seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true"></iframe></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=content' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' target='configHTML5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div><!-- /content -->
<div class='sidebar' id='sidebar-left'>
<div class='sidebar-right section' id='sidebar'><div class='widget HTML' data-version='1' id='HTML25'>
<h2 class='title'>Escucha AmPm</h2>
<div class='widget-content'>

<script src="//api.html5media.info/1.2.2/html5media.min.js"></script>


<center>

<audio controls autoplay="autoplay"><source src="http://195.154.182.222:25373/live?type=.mp3" type="audio/mp3">Su navegador no soporta el elemento de audio</source></audio>

</center>



LINKS CELULARES
<a href="http://icecasthd.net:25373/live.m3u" alt="Iphone"><img src="http://argentinastream.net/images/iphone_logo.png" border="0" /></a>
<a href="http://icecasthd.net:25373/live.m3u" alt="Blackberry"><img src="http://argentinastream.net/images/blackberry_logo.png" border="0" /></a>
<a href="http://icecasthd.net:25373/live" alt="Android"><img src="http://argentinastream.net/images/android_logo.png" border="0" /></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML25&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML25"));' target='configHTML25' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Popular Posts</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.ampmfm.com.ar/2017/01/otro-sismo-de-44-en-la-misma-region-de.html' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-oTd3kY9oFB4/WHBBjn_7QfI/AAAAAAAC7f0/GFpOf5nrW0YVFPY91actm9FjsATMj7StACLcB/s72-c/sismo.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.ampmfm.com.ar/2017/01/otro-sismo-de-44-en-la-misma-region-de.html'>Otro sismo de 4.4 en la misma region de #chile ( nos alertaron vecinos que lo sintieron en #elbolson ) 22.13 ( hora arg )</a></div>
<div class='item-snippet'> Otro sismo de 4.4 en la misma region de #chile ( nos alertaron vecinos que lo sintieron en #elbolson ) 22.13 ( hora arg )        NOTA PUBLI...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' target='configPopularPosts1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML12'>
<div class='widget-content'>
<iframe width="100%" height="290px" frameborder="0" src="http://www.rionegro.gov.ar/widgets.php"></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML12&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML12"));' target='configHTML12' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<h2>

Recent Posts   
</h2>
<div class='widget-content'>
<div id='related_posts'>
<script class='jshilang' type='text/javascript'>
relatedPostsWidget();
</script>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<form action='/search' id='searchform' method='get'>
<input class='searchfield' id='s' name='q' placeholder='Buscar' type='text'/>
<button class='search-submit button main-color-bg'><i class='fontawesome-search'></i></button>
</form>
</div><div class='widget HTML' data-version='1' id='HTML7'>
<div class='widget-content'>
<img src="http://4.bp.blogspot.com/-0PUmaIgpCjM/Vl4TWlIFrWI/AAAAAAAANvE/JnMRZiJeTs8/s300/1-CARATULA%2BCOOPETEL.jpg" width="100%" height="150"/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' target='configHTML7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Feed' data-version='1' id='Feed1'>
<h2>COMUNICADOS AMPM #comunicados #elbolson #ampm #ampmfm</h2>
<div class='widget-content' id='Feed1_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://feeds.feedburner.com/ComunicadosAmpm'>Cargando...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=Feed&widgetId=Feed1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed1"));' target='configFeed1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML18'>
<div class='widget-content'>
<img href="https://www.facebook.com/librerias.jugueterias.jumbo" src="http://4.bp.blogspot.com/-q3ySpDYqBVM/VXAeAJF9LpI/AAAAAAABggM/at54jSpWL14/s1600/JUMBO.gif" width="100%" height="200"/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML18&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML18"));' target='configHTML18' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<!-- sidebar -->
<div class='sidebar' id='sidebar-right'>
<div class='sider section' id='sider'><div class='widget HTML' data-version='1' id='HTML8'>
<div class='widget-content'>
<iframe src="//giphy.com/embed/3o7TKqNZaeghVp4yAM" width="290" height="300" frameborder="0" class="giphy-embed" allowfullscreen></iframe><p><a href="http://iupa.edu.ar/sitio/">IUPA INSCRIPCIÓN http://iupa.edu.ar/sitio/ </a></p>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=sider' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' target='configHTML8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<h2>Farmacia del Pueblo</h2>
<div class='widget-content'>
<a href='https://www.facebook.com/farmacia.delpueblo.58?fref=ts'>
<img alt='Farmacia del Pueblo' height='107' id='Image1_img' src='http://4.bp.blogspot.com/-EPlICRKnpTw/WEXxuOkgEHI/AAAAAAAC1r0/y9OA92CRCWggfK10a_B-WzsDoRVnX_vOACK4B/s1600/107725_original.jpg' width='161'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sider' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' target='configImage1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<div class='widget-content'>
<script type='text/javascript'>
window.onload=function(){
      window.fbAsyncInit = function() {
        FB.Event.subscribe(
          'ad.loaded',
          function(placementID) {
            console.log('ad loaded');
          }
        );

        FB.Event.subscribe(
          'ad.error',
          function(errorCode, errorMessage, placementID) {
            console.log('ad error ' + errorCode + ': ' + errorMessage);
          }
        );
      };

      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/en_US/sdk/xfbml.ad.js#xfbml=1&version=v2.5&appId=[APP_ID]";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
}
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=sider' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' target='configHTML6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML19'>
<div class='widget-content'>
<img href="https://www.facebook.com/GELBESTILISTA/r" src="http://4.bp.blogspot.com/-ue60goqnxIc/VFLmpi0d7FI/AAAAAAABb7U/qlqwqbP1tyY/s280/234.jpg" width="100%" height="200"/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML19&action=editWidget&sectionId=sider' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML19"));' target='configHTML19' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<div class='widget-content'>
<div class='wrap'>
<ul>
<li class='top-row'>
<div class='twitter'>
<a href='http://twitter.com/google' target='_blank'>
<img src='http://3.bp.blogspot.com/-3fuS8kKttG4/U5gqxbasRpI/AAAAAAAAGTk/18YbWuNuMPQ/s320/twitter35.png'/>
</a>
<h5>
<a href='http://twitter.com/google' target='_blank'>8,521,717</a>
</h5>
<span>Followers</span>
</div>
<div class='fb'>
<a href='https://www.facebook.com/templatetrackers' target='_blank'>
<img src='http://1.bp.blogspot.com/-G0eUDGwdamU/U5gq0-mUIDI/AAAAAAAAGT0/lKBRg4T5b7E/s1600/fb35.png'/>
</a>
<h5>
<a href='https://www.facebook.com/themeforest' target='_blank'>
44,112							</a>
</h5>
<span>Likes</span>
</div>
</li>
<li class='bottom-row'>
<div class='dribbble'>
<a href='http://dribbble.com/' target='_blank'>
<img src='http://2.bp.blogspot.com/-GGkjy-239Xk/U5gq0AsT1gI/AAAAAAAAGTs/b8qmblvzWCc/s1600/dribbble35.png'/></a>
<h5>
<a href='http://dribbble.com/envato' target='_blank'>2,358</a>
</h5>
<span>Followers</span>
</div>
<div class='fb'>
<a href='/' target='_blank'>
<img src='http://4.bp.blogspot.com/-DWUDu0dQCa0/U5gq2vBsiAI/AAAAAAAAGT8/_AjyJn3VE_0/s1600/rss35.png'/>
</a>
<h5>
<a href='http://demo.wellthemes.com/solaris/feed/' target='_blank'>RSS Feeds</a>
</h5>
<span>Subscribe</span>
</div>
</li>
</ul>
</div>
</div>
<div class='clr'></div>
</div><div class='widget HTML' data-version='1' id='HTML17'>
<div class='widget-content'>
<script type="text/javascript">
var bannersnack_embed = {"hash":"bc8ghaylt","width":300,"height":250,"t":1446244043,"userId":1804343,"bgcolor":"#3D3D3D","wmode":"opaque"};
</script>
<script type="text/javascript" src="http://files.bannersnack.com/iframe/embed.js"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML17&action=editWidget&sectionId=sider' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML17"));' target='configHTML17' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML16'>
<h2 class='title'>Vivo Tv 102.9</h2>
<div class='widget-content'>
<center><iframe width="100%" height="315" src="https://www.youtube.com/embed/Tr1G2ZiAEkE" frameborder="0" allowfullscreen></iframe></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML16&action=editWidget&sectionId=sider' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML16"));' target='configHTML16' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<h2>Featured Posts</h2>
<div class='widget-content'>
<script>//<![CDATA[
			jQuery(document).ready(function($) {				
					$(".sidebar-slider-posts").show();
					$('.sidebar-slider-posts').flexslider({			// slider settings
						animation: "slide",								// animation style
						controlNav: true,								// slider thumnails class
						slideshow: true,								// enable automatic sliding
						directionNav: false,							// disable nav arrows
						slideshowSpeed: 6000,   						// slider speed
						smoothHeight: false,
						keyboard: true,
						mousewheel: true,
					});	
				});
			
//]]></script>
<div class='sidebar-slider-posts'>
<script type='text/javaScript'>
 document.write("<script src=\"/feeds/posts/default/-/"+Label4+"?max-results="+Label4_numposts+"&orderby=published&alt=json-in-script&callback=labelposts3\"><\/script>");
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sider' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div><!--sider wrapper-->
<div class='clr'></div>
</div><!-- /ct-wrapper -->
</div><!-- /outer-wrapper -->
<div class='clr'></div>
<div id='footer'>
<div class='ct-wrapper'>
<div class='footer section' id='footer1'><div class='widget HTML' data-version='1' id='HTML26'>
<h2 class='title'>Escucha AmPm</h2>
<div class='widget-content'>
<center>
<script type=text/javascript src=//www.argentinastream.com/player/player.js></script>
<script type="text/javascript">swfobject.registerObject("myId", "9");</script>
<div>
<object id="myId" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width=300 height=60>
<param name=movie value=//www.argentinastream.com/player/whmsonic.swf />
<param name="flashvars" value="source=http://195.154.182.222:25127&amp;volume=80&amp;autoplay=true" />
<param name="wmode" value="transparent" />
<!--[if !IE]>-->
<object type=application/x-shockwave-flash data=//www.argentinastream.com/player/whmsonic.swf width=300 height=60>
<param name="flashvars" value="source=http://195.154.182.222:25127&amp;volume=80&amp;autoplay=true" />
<param name="wmode" value="transparent" />
<!--<![endif]-->
<!--[if !IE]>-->
</object>
<!--<![endif]-->
</object>
</div></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML26&action=editWidget&sectionId=footer1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML26"));' target='configHTML26' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML9'>
<h2>Sobre AmPm</h2>
<div class='info-text' style='font-size:14px;'>
				Lorem ipsum dolor sit amet, consectetur adipiscing elit. Aenean blandit lacus in leo gravida fringilla. Donec ullamcorper sapien a massa sollicitudin, ut dignissim nisl bibendum. Morbi tempus orci id neque iaculis congue. 		   </div>
<div class='social-links'>
<ul class='list'>
<li>
<a class='twitter' href='#' target='_blank'><i class='icon icon-twitter'></i></a>
</li>
<li>
<a class='gplus' href='#' target='_blank'><i class='icon icon-google-plus'></i></a>
</li>
<li>
<a class='pinterest' href='#' target='_blank'><i class='icon icon-pinterest'></i></a>
</li>
<li>
<a class='dribbble' href='#' target='_blank'><i class='icon icon-dribbble'></i></a>
</li>
<li class='linkedin'>
<a class='linkedin' href='#' target='_blank'><i class='icon icon-linkedin'></i></a>
</li>
<li>
<a class='instagram' href='#' target='_blank'><i class='icon icon-instagram'></i></a>
</li>
<li>
<a class='youtube' href='#' target='_blank'><i class='icon icon-youtube-play'></i></a>
</li>
<li>
<a class='rss' href='#' target='_blank'><i class='icon icon-rss'></i></a>
</li>
</ul>
</div>
</div></div>
<div class='footer section' id='footer2'><div class='widget HTML' data-version='1' id='HTML23'>
<h2 class='title'>Bajate la APP de AMPM</h2>
<div class='widget-content'>
<script src='https://admin.mobappcreator.com/modal/modal.php?at=ff978a9425a82fda92b1cd0df4164811' type='text/javascript'></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML23&action=editWidget&sectionId=footer2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML23"));' target='configHTML23' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML20'>
<div class='widget-content'>
<img height="200" src="http://1.bp.blogspot.com/-cnYU-5ldBqY/V7UOc3ICVuI/AAAAAAACj7M/1Ubf2I9Cpggg0sLEl7L46tBzwbhjfpcFwCK4B/s1600/13962502_1342502189112312_7824014595118536902_n.jpg" width="100%" / />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML20&action=editWidget&sectionId=footer2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML20"));' target='configHTML20' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='footer section' id='footer3'><div class='widget HTML' data-version='1' id='HTML21'>
<div class='widget-content'>
<iframe width="100%" height="420px" scrolling="no" frameborder="no" src="//radiocut.fm/audiocut/embed/list?show=ampm-10-12-la-comarca-notici" ></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML21&action=editWidget&sectionId=footer3' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML21"));' target='configHTML21' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text1'>
<div class='widget-content'>
<div><span =""  style="font-family:&quot;;">Radio de interés general, con contenido provincial ( Rio Negro, Chubut ), nacional e internacional, entrevistas a distintas partes del país y del mundo-</span></div><div><span =""  style="font-family:&quot;;">Contenido regional.</span></div><div><br /></div><div><span =""  style="font-family:&quot;;">SMS 0294154800999</span></div><div><span =""  style="font-family:&quot;;">Comercial +5492944585400</span></div><div><span =""  style="font-family:&quot;;"><a href="http://www.ampmfm.com.ar">www.ampmfm.com.ar</a></span></div><div><span =""  style="font-family:&quot;;"><a href="http://streamcasthd.com:25127/listen.pls">http://streamcasthd.com:25127/listen.pls</a> </span></div><div><span =""  style="font-family:&quot;;">Bajate la APP al celu <a href="https://goo.gl/lii4Qc">https://goo.gl/lii4Qc</a></span></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=footer3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' target='configText1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='footer section' id='footer4'><div class='widget HTML' data-version='1' id='HTML15'>
<h2 class='title'>Archivo de Audio AMPM</h2>
<div class='widget-content'>
<iframe width="100%" height="420px" scrolling="no" frameborder="no" src="//radiocut.fm/audiocut/embed/list?radio=ampm" ></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5842614001568570852&widgetType=HTML&widgetId=HTML15&action=editWidget&sectionId=footer4' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML15"));' target='configHTML15' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='clr'></div>
</div><!-- /ct-wrapper -->
</div><!-- footer -->
<div class='footer-credits'>
<div class='ct-wrapper'>
<p style='float:left'>Copyright <script>document.write(new Date().getFullYear())</script>
AmPm  102.9 FM El Bolson | Designed by <a href='http://www.templatetrackers.com' id='ident'>Template Trackers</a></p>
</div><!-- /ct-wrapper -->
</div><!-- footer-credits -->
<script type='text/javascript'>
          var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-25434099-1']);
          _gaq.push(['_trackPageview']);
          (function() {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = (document.location.protocol == 'https:' ?
                      'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
          })();
        </script>
<script>//<![CDATA[

//]]></script>
<script>//<![CDATA[
function resizeThumb(e, b) {
    var c = document.getElementById(e),
        d = c.getElementsByTagName("img");
    for (var a = 0; a < d.length; a++) {
        d[a].src = d[a].src.replace(/\/s72\-c/, "/s" + b + "");
        d[a].width = b;
        d[a].height = b
    }
}
resizeThumb("PopularPosts1", 300);

//]]>
</script>
<script id='flexslider min' src='https://googledrive.com/host/0BxRWAQDD7jACN0FueHVUcllNbDg' type='text/javascript'></script>
<script src='https://googledrive.com/host/0BxRWAQDD7jACYTlCcTY2NW84dkE/' type='text/javascript'></script>
<!-- BEGIN JIVOSITE CODE {literal} -->
<script type='text/javascript'>
(function(){ var widget_id = 'Eihl0olZOA';var d=document;var w=window;function l(){
var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = '//code.jivosite.com/script/widget/'+widget_id; var ss = document.getElementsByTagName('script')[0]; ss.parentNode.insertBefore(s, ss);}if(d.readyState=='complete'){l();}else{if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})();</script>
<!-- {/literal} END JIVOSITE CODE -->

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/803954089-widgets.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>